<!DOCTYPE html>
<html class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>Samsung giới thiệu loạt TV cao cấp thế hệ mới - Thông tin công nghệ</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link type="text/css" rel="stylesheet" media="all" href="https://www.thongtincongnghe.com/sites/default/files/advagg_css/css_2a8db098dc1f5704071eb74c93dd789e_0.css"/>
<link rel="stylesheet" type="text/css" href="https://www.thongtincongnghe.com/assets/css/styles.css?v=5.5.5">
<link rel="canonical" href="http://www.thongtincongnghe.com/article/74035"/>
<meta name="keywords" content="Samsung,Smart TV,TV cao cấp,TV Khung tranh,thông tin công nghệ,tin công nghệ,bảo mật,công nghệ,máy tính,diệt vi rút,phần mềm miễn phí,thủ thuật máy tính,download phần mềm"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script src="https://www.thongtincongnghe.com/sites/all/libraries/requirejs/require.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require.config({"baseUrl":"https:\/\/www.thongtincongnghe.com\/assets\/js","paths":{"lib":"..\/..\/sites\/all\/libraries","enquire":"vendor\/enquire","flexslider":"vendor\/jquery.flexslider","savvior":"vendor\/savvior","bootstrap":"vendor\/bootstrap","ellipsis":"vendor\/jquery.ellipsis","jwplayer":"..\/..\/sites\/all\/libraries\/mediaplayer-5.8\/jwplayer"},"urlArgs":"v=5.5.5","waitSeconds":15});var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-1066135-3']);_gaq.push(['_setCustomVar', 1, 'section', 'unused']);_gaq.push(['_setCustomVar', 2, 'nodetype', 'story']);_gaq.push(['_setCustomVar', 3, 'author', '2586']);_gaq.push(['_setAllowAnchor', true]);_gaq.push(['_setSiteSpeedSampleRate', 5]);_gaq.push(['_trackPageview']);var TTCN = TTCN || {};var EJS = {"version":"5.5.5","cdn":"https:\/\/www.thongtincongnghe.com","public":true,"assets":"https:\/\/www.thongtincongnghe.com\/assets","user":{"uid":0,"name":"Kh\u00e1ch"},"url":"node\/74035","updated":1504604005,"backend":false};
//--><!]]>
</script>
<link rel="shortcut icon" href="https://www.thongtincongnghe.com/static/favicon.ico" type="image/x-icon"/>
<meta property="fb:app_id" content="127103582293"/>
<link rel="canonical" href="http://www.thongtincongnghe.com/article/74035"/><meta property="og:title" content="Samsung giới thiệu loạt TV cao cấp thế hệ mới"/>
<meta property="og:image" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2017/9/5/img-1504603962-1.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.thongtincongnghe.com/article/74035"/>
<meta property="og:description" content="Bằng việc giới thiệu các phiên bản QLED TV màn hình phẳng Q8F kích thước 55 và 65 inch và TV The Frame kích thước 43 inch, Samsung mở rộng các sản phẩm TV cao cấp lên đến 14 mẫu TV QLED và 3 mẫu The Frame – TV Khung tranh."/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Samsung giới thiệu loạt TV cao cấp thế hệ mới"/>
<meta property="twitter:description" content="Bằng việc giới thiệu các phiên bản QLED TV màn hình phẳng Q8F kích thước 55 và 65 inch và TV The Frame kích thước 43 inch, Samsung mở rộng các sản phẩm TV cao cấp lên đến 14 mẫu TV QLED và 3 mẫu The Frame – TV Khung tranh."/>
<meta property="twitter:image:src" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2017/9/5/img-1504603962-1.jpg"/>
<meta property="twitter:site" content="ttcongnghe"/>
<link rel="search" type="application/opensearchdescription+xml" href="https://www.thongtincongnghe.com/static/opensearch.xml" title="Thông tin công nghệ"/>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
      googletag.cmd.push(function() {var map300x250=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,250]).build();var map300x600=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,600]).build();var map970x90=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([480,200],[468,60]).addSize([768,200],[728,90]).addSize([992,200],[970,90]).build();if (window.innerWidth <= 991)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-0').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-1').defineSizeMapping(map300x250).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-2').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x600', [300,600], 'div-gpt-ad-1402229982688-3').defineSizeMapping(map300x600).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_970x90', [970,90], 'div-gpt-ad-1402229982688-4').defineSizeMapping(map970x90).addService(googletag.pubads());        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script></head>
<body data-nid="74035" class="node-story">
<div id="div-gpt-ad-1402229982688-4" class="ttcn-qc qc-ttcn_970x90">
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-4');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div>
<div id="header" role="navigation">
<div class="header container">
<div id="brand">
<a href="/" rel="home"><img src="https://www.thongtincongnghe.com/static/logo-inverted.png" alt="Logo"/></a> </div>
<div class="user"><a href="/me"><i class="fa fa-user"></i><span> thành viên</span></a></li></div>
<div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div></div>
<nav class="navbar container">
<div class="navbar-inner">
<ul class="navbar-nav"><li class="item-toggle"><span class="navbar-toggle item" data-toggle="collapse" data-target=".navbar-collapse"><i class="fa fa-bars"></i></span></li><li class="item-front"><a href="/" class="item"><i class="fa fa-home"></i></a></li><li class="item-article"><a href="/article" class="item">bài viết</a></li><li class="item-sanpham"><a href="/sanpham" class="item">đánh giá</a></li><li class="item-hoidap"><a href="/hoidap" class="item">hỏi đáp</a></li><li class="item-taxonomy-term-41708"><a href="/c/thietbi" class="item">thiết bị số</a></li><li class="item-taxonomy-term-41590"><a href="/khoahoc" class="item">khoa học</a></li></ul><div class="container navbar-collapse collapse" aria-expanded="false" style="height: 0px;"> <div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div><div class="row"><ul class="col-xs-6">
<li><a href="/me"><i class="fa fa-user"></i> Thành viên</a></li>
<li class="user-anon-invisible link-logout"><a>&nbsp; &nbsp; &nbsp;<i class="fa fa-sign-out"></i> <i>Thoát</i></a></li>
<li><a href="/blog"><i class="fa fa-pencil-square-o"></i> Blog</a></li>
<li><a href="/og"><i class="fa fa-group"></i> Nhóm</a></li>
<li><a href="/vieclam"><i class="fa fa-university"></i> Tuyển dụng</a></li>
</ul><ul class="col-xs-6"><li><a href="/hoidap"><i class="fa fa-question-circle"></i> Hỏi đáp</a></li><li><a href="/c/thietbi"><i class="fa fa-mobile"></i> Thiết bị số</a></li><li><a href="/khoahoc"><i class="fa fa-flask"></i> Khoa học</a></li></ul></div></div> </div>
</nav>
</div>
<div id="main"><div id="main-inner" class="container">
<div id="system-message">
</div>
<div id="content" class="section bookmarks-top">
<div class="content row">
<div class="main-column col-md-8">
<div class="page-navigation">
<ol class="breadcrumb"><li><a href="/">Trang chủ</a></li><li><a href="/sanpham/Tivi">Tivi</a></li></ol>
</div>
<div id="system-message"></div>
<header class="page-header">
<h2 class="page-title">Samsung giới thiệu loạt TV cao cấp thế hệ mới</h2>
<h3>Bằng việc giới thiệu các phiên bản QLED TV màn hình phẳng Q8F kích thước 55 và 65 inch và TV The Frame kích thước 43 inch, Samsung mở rộng các sản phẩm TV cao cấp lên đến 14 mẫu TV QLED và 3 mẫu The Frame – TV Khung tranh.</h3>
<div class="entry-meta source-date"><span class="entry-date"><i class="fa fa-clock-o"></i> <time class="timeago" itemprop="datePublished" datetime="2017-09-05T15:25:44+07:00">15:25</time></span>. <span class="entry-changed">Cập nhật <time class="timeago" itemprop="dateModified" datetime="2017-09-05T16:32:51+07:00">16:32</time>.</span><span class="node-counter" data-nid="74035"></span></div>
<div class="node-social-links"><div id="fb-like" class="fb-like" data-layout="button_count" data-href="http://www.thongtincongnghe.com/article/74035" data-action="like" data-show-faces="true" data-share="true"></div></div>
</header>
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div data-nid="74035" class="node node-type-story has-navigation">
<article class="entry style-single type-post" itemscope>
<figure class="entry-thumbnail"><a href="https://www.thongtincongnghe.com/sites/default/files/images/2017/9/5/img-1504603962-1.jpg" class="fancybox" rel="page" itemprop="image"><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/xw640/images/2017/9/5/img-1504603962-1.jpg" width="640" height="333"/></a><figcaption><div class="image-caption">Hình ảnh những mẫu TV Khung tranh của Samsung.</div></figcaption></figure>
<div class="related-hubs" data-module="related-hubs"><h4 class="widget-title">Chuyên đề</h4><ul class="hub-file"><li><i class="fa fa-file"></i> <a href="/congty/Samsung">Samsung</a></li></ul></div>
<div class="content node-content indented">
<p>Samsung trong khuôn khổ triển lãm IFA 2017 đã chính thức giới thiệu các mẫu QLED TV màn hình phẳng kích thước 55 và 65 inch mới với tên gọi Q8F và phiên bản The Frame 43-inch hướng đến người dùng đang kiếm tìm những sản phẩm giải trí cao cấp.</p><p>Trong loạt sản phẩm mới, Q8F là phiên bản màn hình phẳng của dòng sản phẩm màn hình cong Q8C từng được Samsung giới thiệu trước đây. Riêng phiên bản 43 inch mới của The Frame – TV khung tranh được xem là sự kết hợp gần như hoàn hảo giữa công nghệ và nghệ thuật nhằm mang đến cho người tiêu dùng sản phẩm mang giá thẩm mĩ, cho phép họ cá nhân hoá và nâng cao không gian sống.</p><p>Đại điện mảng kinh doanh Visual Display tại Samsung Electronics khẳng định những mẫu TV mới thuộc dòng sản phẩm TV QLED của hãng cũng như phiên bản 43-inch của The Frame – TV Khung tranh đã mở ra khả năng mới cho những chiếc TV bằng công nghệ tiên tiến và thiết kế đẹp, phản ánh lối sống của người tiêu dùng.</p><p>Với việc bổ sung các mẫu Q8F, dòng sản phẩm TV QLED 2017 của Samsung tại Châu Âu đã được mở rộng lên 14 mẫu sản phẩm. Hiện tại, Samsung đang có mặt trên thị trường với các mẫu QLED TV Q7, Q8 và Q9, đại diện cho dòng sản phẩm TV cao cấp với dải sản phẩm có kích thước khác nhau từ 49 đến 88 inch, bao gồm 8 mẫu màn hình phẳng và sáu màn hình cong. Đặc biệt các mẫu Q8F là những mẫu màn hình phẳng đầu tiên trong dòng sản phẩm TV QLED Q8 của Samsung.</p><p>Nhờ ứng dụng công nghệ chấm lượng tử, TV Samsung QLED có khả năng hiển thị màu sắc chính xác gần như trong bất kì môi trường ánh sáng nào. Đặc tính độc đáo này đã được cơ quan chứng nhận tiêu chuẩn toàn cầu ở Đức VDE (Verband Deutscher Elektrotechniker) chứng nhận sản phẩm có khả năng hiển thị 100% dải màu sắc. Thêm vào đó, sự tối giản kết nối Invisible Connection của TV QLED với cáp quang siêu mảnh trong suốt có đường kính chỉ 1,8 mm còn giúp loại bỏ sự rườm rà của dây cáp kết nối trước đây. Không chỉ vậy, giá treo ẩn No Gap Wall-mount cho phép gắn TV lên tường và giúp chiếc TV phù hợp với mọi không gian giải trí.</p><p>The Frame – TV Khung tranh được bổ sung loại màn hình kích cỡ 43 inch đã được bổ sung để hoàn thiện dòng sản phẩm TV Lifestyle bên cạnh kích cỡ 55 inch và 65 inch. Thông qua chức năng Art Mode của The Frame, ngoài chức năng cơ bản của một chiếc TV, sản phẩm còn là một thiết bị trang trí nội thất bằng việc hiển thị các tác phẩm nghệ thuật cũng như hình ảnh cá nhân. Nhờ Art Store, người dùng TV Khung tranh còn có thể truy cập vào khoảng 1.000 các tác phẩm nghệ thuật nổi bật từ các phòng trưng bày và bảo tàng nổi tiếng thế giới như bảo tàng LUMAS, Saatchi Art, Sedition và Prado.</p><p>Các mẫu TV Q8F và phiên bản The Frame 43 inch sẽ có mặt tại châu Âu bắt đầu vào tháng 10. Các sản phẩm sẽ được giới thiệu theo từng giai đoạn. Dòng sản phẩm Q8F mới có giá bán lẻ khoảng 3.000 USD cho bản 55 inch và khoảng 4.300 USD cho bản 65 inch. Riêng mẫu TV Khung tranh The Frame 43 inch có giá bán khoảng 1.800 USD.</p><p class="source">Theo PCWorld VN. </p><div id="div-gpt-ad-1402229982688-0" class="ttcn-qc qc-ttcn_300x250">
<script>
      if (window.innerWidth <= 991) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-0');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</article>
<div class="after-entry indented">
<div class="navigation clearfix"><div class="nav-prev"><a href="/article/74034" data-link-nid="74034">iPhone 8 bản cao nhất sẽ có giá 1.200 USD, dung lượng 512 GB</a></div><div class="nav-next"><a href="/article/74036" data-link-nid="74036">Những thủ thuật tìm kiếm bí mật trong Windows 10</a></div></div>
<hr>
<aside class="widget post-tags">
<i class="icon-tags"></i> Từ khoá: <span itemprop="keywords"><a href="/sanpham/Tivi">Tivi</a><span class="separator">,</span> <a href="/tag/samsung">Samsung</a><span class="separator">,</span> <a href="/tag/smart-tv">Smart TV</a><span class="separator">,</span> <a href="/tag/TV-cao-c-p">TV cao cấp</a><span class="separator">,</span> <a href="/tag/TV-Khung-tranh">TV Khung tranh</a></span> </aside>
<hr>
<aside class="widget widget-author media">
<figure class="entry-author-avatar media-object avatar pull-left">
<img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png" class="img-circle" width="72" height="72"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png"/></noscript> </figure>
<div class="media-body">
<h4 class="entry-author-name">Tác giả <a href="/user/karty" title="Xem thông tin thành viên KARTY (Biên tập viên)" class="username" data-uid="2586" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="username user-registered user-editor" data-username="KARTY">Diệu Anh</span></a></h4>
<div class="about">BTV TTCN</div>
<div class="fb-like fb_oneline" data-href="http://www.thongtincongnghe.com/user/karty" data-send="false" data-layout="button_count" data-width="360" data-show-faces="false"></div>
</div>
</aside>
<hr>
<aside class="widget related-nodes" data-module="related-nodes">
<h4 class="widget-title">Bài viết liên quan</h4><div class="entries row"><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/9/3/img-1504431169-1.jpg" width="180" height="180"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/9/3/img-1504431169-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/74023" data-link-nid="74023">8 sản phẩm tiềm năng nhất IFA 2017</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/9/2/img-1504342241-1.jpg" width="180" height="180"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/9/2/img-1504342241-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/74020" data-link-nid="74020">Apple gia nhập liên minh chào mua mảng chip của Toshiba</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/9/1/img-1504251415-1.jpg" width="180" height="180"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/9/1/img-1504251415-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/74013" data-link-nid="74013">Sợ iPhone 8, Samsung ra Galaxy S9 sớm hơn hẳn mọi năm?</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/8/31/img-1504144530-1.png" width="180" height="180"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/8/31/img-1504144530-1.png"/></noscript></figure>
<h3 class="entry-title"><a href="/article/74007" data-link-nid="74007">Galaxy S9 chỉ có RAM 4 GB, cảm biến vân tay mặt lưng</a></h3>
</article></div> </aside>
</div>
<div class="fb-recommendations-bar" data-site="thongtincongnghe.com" data-read-time="20" data-side="left" data-action="like" data-num-recommendations="2"></div>
</div>
</div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node-multiple-comment">
<h2 class="pane-title">Bình luận</h2>
<div class="pane-content">
<ul id="comment-providers">
<li class="drupal">TTCN (0)</li>
<li class="facebook current">Facebook (<span class="node-counter" data-nid="74035" data-facebook-only="true"></span>)</li>
</ul>
<div id="node-comments">
<div id="node-drupal-comments" class="comments">
<div class="author"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg" width="40" height="40"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg"/></noscript></div><form id="comment-form"><div id="edit-comment-wrapper"><textarea class="form-textarea resizable" placeholder="Viết bình luận"></textarea><div class="grippie" style="margin-right: 0px;"></div></div><div class="comment-form-controls">
<button id="edit-submit">Gửi</button>
</div></form> </div>
<div id="node-facebook-comments" class="comments current fb-comments" data-href="http://www.thongtincongnghe.com/article/74035" data-colorscheme="light" data-numposts="5" data-width="515">
</div>
</div>
</div>
</div>
</div>
<div class="sidebar col-md-4">
<aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div id="div-gpt-ad-1402229982688-1" class="ttcn-qc qc-ttcn_300x250">
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-1');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div></aside><div class="panel-region-separator"></div><aside id="pane-views-v3_popular-3" class="widget no-date"><h2 class="widget-title ribbon">Đang được quan tâm</h2><div class="view view-v3-popular view-id-v3_popular view-display-id-default entries row view-dom-id-39d67961dfc2a370a1f98fc98ace3ddb">
<div class="view-content">
<article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="73989">
<a href="/article/73989"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/8/28/img-1503918249-1.jpg" class="media-object" width="64" height="64"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/8/28/img-1503918249-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/73989" data-link-nid="73989">Nokia 8: Điện thoại Nokia Android cao cấp đầu tiên</a></h3>
<div class="entry-meta"><span class="entry-date"><time class datetime="2017-08-28T18:04:14+07:00">28/8</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="74006">
<a href="/article/74006"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/8/31/img-1504144237-1.jpg" class="media-object" width="64" height="64"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/8/31/img-1504144237-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/74006" data-link-nid="74006">iPhone 8 sẽ trang bị dock cảm ứng tại vị trí nút Home</a></h3>
<div class="entry-meta"><span class="entry-date"><time class datetime="2017-08-31T08:50:39+07:00">31/8</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="74015">
<a href="/article/74015"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/9/2/img-1504321877-1.jpg" class="media-object" width="64" height="64"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/9/2/img-1504321877-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/74015" data-link-nid="74015">iPhone 8 không đáng để mua trong năm nay</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2017-09-02T10:11:18+07:00">2/9 10:11</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="74023">
<a href="/article/74023"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/9/3/img-1504431169-1.jpg" class="media-object" width="64" height="64"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/9/3/img-1504431169-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/74023" data-link-nid="74023">8 sản phẩm tiềm năng nhất IFA 2017</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2017-09-03T16:32:52+07:00">3/9 16:32</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="74010">
<a href="/article/74010"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/8/31/img-1504175975-1.jpg" class="media-object" width="64" height="64"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/8/31/img-1504175975-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/74010" data-link-nid="74010">LG trình làng smartphone V30 hỗ trợ camera kép chụp ảnh chuyên nghiệp</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2017-08-31T17:39:37+07:00">31/8 17:39</time></span> </div>
</div>
</article> </div>
</div></aside><div class="panel-region-separator"></div><aside id="pane-block-ttcn-node-reviews-4" class="widget "><h2 class="widget-title ribbon">Đánh giá</h2><article class="entry style-review"><div class="node-overlay"><a href="/danhgia/67912"><header class="entry-header"><div class="title">Galaxy A5 - smartphone kim loại nguyên khối đầu tiên của Samsung <span class="intro">Sau một thời gian dài sử dụng chất liệu nhựa là vật liệu chính để sản xuất vỏ cho smartphone của mình, Samsung đã chuyển qua sử dụng kim loại.</span></div><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2014/10/samsung-a5-1_0.jpg" width="300" height="271"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2014/10/samsung-a5-1_0.jpg"/></noscript></a></div></article></aside><div class="panel-region-separator"></div><aside id="pane-panels_mini-facebook_social-9" class="widget "><h2 class="widget-title ribbon">TTCN trên Facebook</h2><div class="panel-display panel-bare clearfix" id="mini-panel-facebook_social">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-2">
<div class="pane-content">
<div class="fb-page" data-href="http://www.facebook.com/ttcongnghe" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div> </div>
</div>
</div>
</div>
</aside><div class="panel-region-separator"></div><aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div class="panel-display panel-bare clearfix" id="mini-panel-ads_mega_3x">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-3">

<div class="pane-content">
<div id="div-gpt-ad-1402229982688-2" class="ttcn-qc qc-ttcn_300x250">
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-2');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div><div id="div-gpt-ad-1402229982688-3" class="ttcn-qc qc-ttcn_300x600">
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-3');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>
</div></div>
<footer id="footer">
<div class="footer-nav">
<div class="container">
<a href="#main"><i class="fa fa-arrow-circle-up"></i> Về đầu trang</a> </div>
</div>
<div class="footer-top container">
<div class="row">
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Chuyên mục</h4>
<ul class="entries links links-2-cols">
<li><a href="/tintuc">Tin tức</a></li>
<li><a href="/baiviet">Bài viết</a></li>
<li><a href="/nhandinh">Nhận định</a></li>
<li><a href="/sanpham">Đánh giá sản phẩm</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/video">Video clip</a></li>
<li><a href="/hoidap">Hỏi đáp</a></li>
<li><a href="/tapanh">Tập ảnh</a></li>
</ul>
</div>
<div class="widget col-xs-6 col-sm-2">
<h4 class="widget-title">Thông tin</h4>
<ul class="entries links">
<li><a href="/me/about">Giới thiệu</a></li>
<li><a href="/contact">Liên hệ</a></li>
<li><a href="/me/ads">Quảng cáo</a></li>
<li><a href="/group/ttcn">Góp ý</a></li>
</ul>
</div>
<div class="widget follow col-xs-6 col-sm-2">
<h4 class="widget-title">Dõi theo</h4>
<ul class="entries links">
<li><a href="https://www.facebook.com/ttcongnghe"><i class="fa fa-facebook-square fa-lg"></i> Facebook</a></li>
<li><a href="https://twitter.com/ttcongnghe"><i class="fa fa-twitter-square fa-lg"></i> Twitter</a></li>
<li><a href="https://plus.google.com/+thongtincongnghe"><i class="fa fa-google-plus-square fa-lg"></i> Google Plus</a></li>
<li><a href="/me/feeds"><i class="fa fa-rss-square fa-lg"></i> RSS</a></li>
</ul>
</div>
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Đối tác</h4>
<ul class="entries links">
</ul>
</div>
</div>
</div>
<div class="footer-bottom container">
<a href="/me/copyright">© TTCN</a>.
Đơn vị quản lí: Vitel. Người chịu trách nhiệm: Ông Nguyễn Tuấn Đức (<a href="/contact">Liên hệ</a>).<br/>
Giấy phép ICP số 105/GP-CBC cấp ngày 11/03/2008 bởi cục Báo Chí, bộ TT&TT. </div>
</footer>
<script type="text/javascript" src="https://www.thongtincongnghe.com/sites/default/files/advagg_js/js_7bf5029a56d5eb6f00427a03571b670f_1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","ttcn":{"section":[],"updated":1504604005,"user":{"uid":0,"name":"Kh\u00e1ch"},"node":{"nid":"74035","type":"story"}},"extlink":{"extTarget":"_blank","extClass":"ext","extSubdomains":1,"extExclude":"(vtcdn\\.com|thongtincongnghe\\.com|facebook\\.com\/ttcongnghe|twitter\\.com\/ttcongnghe|plus\\.google\\.com\/\\+thongtincongnghe)","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto"}});
//--><!]]>
</script>
<div id="fb-root"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"googleCSE":{"language":"vi"},"CToolsAJAX":{"css":{"\/sites\/all\/modules\/contrib\/attach\/attach.css":true,"\/sites\/all\/modules\/contrib\/cck\/theme\/content-module.css":true,"\/sites\/all\/modules\/contrib\/ckeditor\/ckeditor.css":true,"\/sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":true,"\/sites\/all\/modules\/contrib\/date\/date.css":true,"\/sites\/all\/libraries\/jquery.ui\/themes\/base\/jquery-ui.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/sites\/all\/modules\/contrib\/filefield\/filefield.css":true,"\/sites\/all\/modules\/contrib\/google_cse\/google_cse.css":true,"\/sites\/all\/modules\/contrib\/hidden_comment\/hidden_comment.css":true,"\/sites\/all\/modules\/contrib\/mollom\/mollom.css":true,"\/sites\/all\/modules\/contrib\/og\/theme\/og.css":true,"\/sites\/all\/modules\/contrib\/question_answer\/question_answer.css":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.css":true,"\/sites\/all\/modules\/contrib\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/sites\/all\/modules\/contrib\/panels\/css\/panels.css":true,"\/sites\/all\/modules\/contrib\/views\/css\/views.css":true,"\/sites\/all\/themes\/vicore\/css\/normalize.css":true},"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/vi_de058b098f32bfbe32f2c47d1cdf4afe.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/attach\/attach.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require(['scripts'])
//--><!]]>
</script>
</body>
</html>

