<!DOCTYPE html>
<html class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Những thủ thuật cần biết với tài khoản Google để an toàn khi lên mạng - Thông tin công nghệ</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link type="text/css" rel="stylesheet" media="all" href="https://www.thongtincongnghe.com/sites/default/files/advagg_css/css_2a8db098dc1f5704071eb74c93dd789e_0.css" />
<link rel="stylesheet" type="text/css" href="https://www.thongtincongnghe.com/assets/css/styles.css?v=5.5.5">
<link rel="canonical" href="http://www.thongtincongnghe.com/article/74933" />
<meta name="keywords" content="bảo mật,bảo mật,Google,thủ thuật,thủ thuật,xác minh 2 bước,thông tin công nghệ,tin công nghệ,công nghệ,máy tính,diệt vi rút,phần mềm miễn phí,thủ thuật máy tính,download phần mềm" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.thongtincongnghe.com/sites/all/libraries/requirejs/require.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require.config({"baseUrl":"https:\/\/www.thongtincongnghe.com\/assets\/js","paths":{"lib":"..\/..\/sites\/all\/libraries","enquire":"vendor\/enquire","flexslider":"vendor\/jquery.flexslider","savvior":"vendor\/savvior","bootstrap":"vendor\/bootstrap","ellipsis":"vendor\/jquery.ellipsis","jwplayer":"..\/..\/sites\/all\/libraries\/mediaplayer-5.8\/jwplayer"},"urlArgs":"v=5.5.5","waitSeconds":15});var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-1066135-3']);_gaq.push(['_setCustomVar', 1, 'section', 'unused']);_gaq.push(['_setCustomVar', 2, 'nodetype', 'story']);_gaq.push(['_setCustomVar', 3, 'author', '2586']);_gaq.push(['_setAllowAnchor', true]);_gaq.push(['_setSiteSpeedSampleRate', 5]);_gaq.push(['_trackPageview']);var TTCN = TTCN || {};var EJS = {"version":"5.5.5","cdn":"https:\/\/www.thongtincongnghe.com","public":true,"assets":"https:\/\/www.thongtincongnghe.com\/assets","user":{"uid":0,"name":"Kh\u00e1ch"},"url":"node\/74933","updated":1518188292,"backend":false};
//--><!]]>
</script>
<link rel="shortcut icon" href="https://www.thongtincongnghe.com/static/favicon.ico" type="image/x-icon" />
<meta property="fb:app_id" content="127103582293" />
<link rel="canonical" href="http://www.thongtincongnghe.com/article/74933" /><meta property="og:title" content="Những thủ thuật cần biết với tài khoản Google để an toàn khi lên mạng" />
<meta property="og:image" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2018/2/9/img-1518167397-1.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.thongtincongnghe.com/article/74933" />
<meta property="og:description" content="Cho dù đang sử dụng Gmail, Android, YouTube hay đơn giản là trình duyệt web, bạn nên biết một số tính năng và công cụ hữu ích nhằm giúp thông tin cá nhân và dữ liệu của mình an toàn hơn." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Những thủ thuật cần biết với tài khoản Google để an toàn khi lên mạng" />
<meta property="twitter:description" content="Cho dù đang sử dụng Gmail, Android, YouTube hay đơn giản là trình duyệt web, bạn nên biết một số tính năng và công cụ hữu ích nhằm giúp thông tin cá nhân và dữ liệu của mình an toàn hơn." />
<meta property="twitter:image:src" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2018/2/9/img-1518167397-1.jpg" />
<meta property="twitter:site" content="ttcongnghe" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.thongtincongnghe.com/static/opensearch.xml" title="Thông tin công nghệ" />
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
      googletag.cmd.push(function() {var map300x250=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,250]).build();var map300x600=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,600]).build();var map970x90=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([480,200],[468,60]).addSize([768,200],[728,90]).addSize([992,200],[970,90]).build();if (window.innerWidth <= 991)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-0').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-1').defineSizeMapping(map300x250).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-2').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x600', [300,600], 'div-gpt-ad-1402229982688-3').defineSizeMapping(map300x600).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_970x90', [970,90], 'div-gpt-ad-1402229982688-4').defineSizeMapping(map970x90).addService(googletag.pubads());        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script></head>
<body data-nid="74933" class="node-story">
<div id='div-gpt-ad-1402229982688-4' class='ttcn-qc qc-ttcn_970x90'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-4');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div>
<div id="header" role="navigation">
<div class="header container">
<div id="brand">
<a href="/" rel="home"><img src="https://www.thongtincongnghe.com/static/logo-inverted.png" alt="Logo" /></a> </div>
<div class="user"><a href="/me"><i class="fa fa-user"></i><span> thành viên</span></a></li></div>
<div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div></div>
<nav class="navbar container">
<div class="navbar-inner">
<ul class="navbar-nav"><li class="item-toggle"><span class="navbar-toggle item" data-toggle="collapse" data-target=".navbar-collapse"><i class="fa fa-bars"></i></span></li><li class="item-front"><a href="/" class="item"><i class="fa fa-home"></i></a></li><li class="item-article"><a href="/article" class="item">bài viết</a></li><li class="item-sanpham"><a href="/sanpham" class="item">đánh giá</a></li><li class="item-hoidap"><a href="/hoidap" class="item">hỏi đáp</a></li><li class="item-taxonomy-term-41708"><a href="/c/thietbi" class="item">thiết bị số</a></li><li class="item-taxonomy-term-41590"><a href="/khoahoc" class="item">khoa học</a></li></ul><div class="container navbar-collapse collapse" aria-expanded="false" style="height: 0px;"> <div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div><div class="row"><ul class="col-xs-6">
<li><a href="/me"><i class="fa fa-user"></i> Thành viên</a></li>
<li class="user-anon-invisible link-logout"><a>&nbsp; &nbsp; &nbsp;<i class="fa fa-sign-out"></i> <i>Thoát</i></a></li>
<li><a href="/blog"><i class="fa fa-pencil-square-o"></i> Blog</a></li>
<li><a href="/og"><i class="fa fa-group"></i> Nhóm</a></li>
<li><a href="/vieclam"><i class="fa fa-university"></i> Tuyển dụng</a></li>
</ul><ul class="col-xs-6"><li><a href="/hoidap"><i class="fa fa-question-circle"></i> Hỏi đáp</a></li><li><a href="/c/thietbi"><i class="fa fa-mobile"></i> Thiết bị số</a></li><li><a href="/khoahoc"><i class="fa fa-flask"></i> Khoa học</a></li></ul></div></div> </div>
</nav>
</div>
<div id="main"><div id="main-inner" class="container">
<div id="system-message">
</div>
<div id="content" class="section bookmarks-top">
<div class="content row">
<div class="main-column col-md-8">
<div class="page-navigation">
<ol class="breadcrumb"><li><a href="/">Trang chủ</a></li><li><a href="/taxonomy/term/41559">Dịch vụ trực tuyến</a></li></ol>
</div>
<div id="system-message"></div>
<header class="page-header">
<h2 class="page-title">Những thủ thuật cần biết với tài khoản Google để an toàn khi lên mạng</h2>
<h3>Cho dù đang sử dụng Gmail, Android, YouTube hay đơn giản là trình duyệt web, bạn nên biết một số tính năng và công cụ hữu ích nhằm giúp thông tin cá nhân và dữ liệu của mình an toàn hơn.</h3>
<div class="entry-meta source-date"><span class="entry-date"><i class="fa fa-clock-o"></i> <time class="timeago" itemprop="datePublished" datetime="2018-02-09T16:09:59+07:00">16:09</time></span><span class="node-counter" data-nid="74933"></span></div>
<div class="node-social-links"><div id="fb-like" class="fb-like" data-layout="button_count" data-href="http://www.thongtincongnghe.com/article/74933" data-action="like" data-show-faces="true" data-share="true"></div></div>
</header>
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div data-nid="74933" class="node node-type-story has-navigation">
<article class="entry style-single type-post" itemscope>
<figure class="entry-thumbnail"><a href="https://www.thongtincongnghe.com/sites/default/files/images/2018/2/9/img-1518167397-1.jpg" class="fancybox" rel="page" itemprop="image"><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/xw640/images/2018/2/9/img-1518167397-1.jpg" width="640" height="333" /></a><figcaption><div class="image-caption">Chỉ vài phút bạn có thể kiểm tra bảo mật trên tài khoản của mình.</div></figcaption></figure>
<div class="related-hubs" data-module="related-hubs"><h4 class="widget-title">Chuyên đề</h4><ul class="hub-file"><li><i class="fa fa-file"></i> <a href="/congty/Google">Google</a></li></ul><h4 class="widget-title">Liên quan</h4><ul class="hub-default"><li><i class="fa fa-default"></i> <i class="fa fa-link"></i> <a href="https://myaccount.google.com/security-checkup" rel="nofollow">google.com</a></li><li><i class="fa fa-default"></i> <i class="fa fa-link"></i> <a href="https://myaccount.google.com/signinoptions/two-step-verification/enroll-welcome" rel="nofollow">google.com</a></li></ul></div>
<div class="content node-content indented">
<p>Bảo mật thông tin cá nhân an toàn và riêng tư là điều rất quan trọng, vì vậy bạn cần khai tác các tính năng bảo mật trên các sản phẩm của Google để gia tăng an toàn trên internet.</p><div>
<h4>Kiểm tra độ bảo mật</h4>
<p>Truy cập <a href="https://myaccount.google.com/security-checkup">vào đây</a>, bạn có thể xem sử dụng chức năng “Kiểm tra bảo mật” (Security Checkup) như một cố vấn an ninh của mình, với những đề xuất cụ thể để giúp tài khoản Google của bạn an toàn. Dấu chọn màu xanh lá cho biết tài khoản an toàn và bạn có thể tiếp tục, dấu chấm than màu vàng hay màu đỏ cho biết có ít nhất một vấn đề cần phải chú ý xử lí.</p>
<p>Được biết, tính năng Kiểm tra bảo mật sẽ luôn thông báo tới bạn mỗi khi phát hiện ra mối đe dọa mới, vì thế bạn có thể dựa vào tính năng này để tham khảo những lời khuyên bảo mật được cập nhật mới nhất.</p>
<h4>Cảnh giác cảnh báo tự động</h4>
<p>Ngay cả khi am hiểu web, bạn vẫn có thể bị lừa đảo hoặc truy cập vào các trang web giả mạo, vì vậy cần chú ý đến các hệ thống cảnh báo tự động đến từ Chrome - một trình duyệt uy tín của Google. Sau khi phát hiện ra mối nguy hiểm nó sẽ chỉ bạn cách thức tránh bị tấn công bằng các hướng dẫn cụ thể.</p>
<p>Google cho biết, trong khi bạn có thể truy cập vào một trang hoặc một tệp đã tải xuống đang hiển thị cảnh báo nhưng điều này là không nên.</p>
<h4>Sử dụng xác minh 2 bước</h4>
<p>Xác minh 2 bước là điều rất quan trọng để bạn có thể bảo vệ email của mình. Đây là tính năng yêu cầu bạn nhập mật khẩu và mã xác minh được gửi đến số điện thoại di động mà bạn khai báo để có thể đăng nhập.</p>
<div class="image-autosize image-align-none"><a href="https://www.thongtincongnghe.com/sites/default/files/images/2018/2/9/img-1518167397-2.jpg" class="fancybox" rel="page"><img alt="Ảnh" src="https://www.thongtincongnghe.com/assets/images/placeholder.png" width="515" height="343" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/med/images/2018/2/9/img-1518167397-2.jpg" /></a><div class="image-caption">Xác minh 2 bước sẽ giúp bạn tăng cường bảo mật cho tài khoản của mình bằng lớp bảo mật bổ sung.</div></div>
<div>
<p>Để đăng kí xác minh 2 bước, bạn hãy truy cập <a href="https://myaccount.google.com/signinoptions/two-step-verification/enroll-welcome">vào đây</a>. Tại giao diện hiện ra, hãy nhấn vào nút Bắt đầu, đăng nhập vào tài khoản cần kích hoạt xác minh 2 bước, kích hoạt chức năng này trước khi thiết lập phương tiện nhận mã xác minh thứ hai. Đó có thể là tin nhắn SMS hoặc tin nhắn thoại.</p>
</div>
<p>Ngoài ra bạn cũng có thể chọn thiếp lập bước thứ hai thay thế. Điều này cung cấp một tùy chọn sao lưu để bạn có thể đăng nhập ngay cả khi bước thứ hai ở trên không có sẵn, chẳng hạn ở nước ngoài không thể sử dụng số điện thoại xác minh.</p>
<h4>Tải ứng dụng trên Google Play</h4>
<p>Nếu là người dùng của Android, không nơi nào an toàn hơn để tải ứng dụng ngoài Google Play Store. Với tính năng Google Play Protect, nó sẽ kiểm tra các ứng dụng cùng thiết bị của bạn suốt 24 giờ để tránh các chương trình độc hại và đảm bảo thiết bị luôn được bảo vệ bằng phiên bản cập nhật mới nhất.</p>
<p>Tính năng Google Play Protect cũng sẽ hỗ trợ khi bạn thất lạc điện thoại của mình. Nó sẽ giúp định vị, báo động, khóa và xoá dữ liệu các thiết bị Android của bạn như điện thoại, máy tính bảng, hoặc thậm chí đồng hồ.</p>
<div class="image-autosize image-align-none"><a href="https://www.thongtincongnghe.com/sites/default/files/images/2018/2/9/img-1518167397-3.jpg" class="fancybox" rel="page"><img alt="Ảnh" src="https://www.thongtincongnghe.com/assets/images/placeholder.png" width="515" height="344" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/med/images/2018/2/9/img-1518167397-3.jpg" /></a><div class="image-caption">Google Play Protect đang thể hiện vai trò trong việc bảo vệ thiết bị Android.</div></div>
<div>
<h4>Nâng cao an toàn cho YouTube</h4>
</div>
<p>Trong trường hợp cảm thấy nội dung không an toàn, bạn có thể báo cáo nội dung đến Google. Các video này sẽ được đánh giá bởi các nhân viên YouTube để xác định xem nó có vi phạm Nguyên tắc cộng đồng YouTube hay không. Nếu có sẽ loại bỏ nó.</p>
<p>Ngoài ra, khi gặp những nhận xét cá nhân (comment) mà bạn nghĩ nó lừa đảo hoặc spam dưới bất kì video nào, bạn cũng có thể gắn cờ nó để báo cáo đến Google.</p>
</div><p class="source">Theo Thanh Niên. </p><div id='div-gpt-ad-1402229982688-0' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth <= 991) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-0');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</article>
<div class="after-entry indented">
<div class="navigation clearfix"><div class="nav-prev"><a href="/article/74932" data-link-nid="74932">Windows 10 S có thể loại bỏ mật khẩu hệ thống</a></div></div>
<hr>
<aside class="widget post-tags">
<i class="icon-tags"></i> Từ khoá: <span itemprop="keywords"><a href="/taxonomy/term/41559">Dịch vụ trực tuyến</a><span class="separator">,</span> <a href="/tag/google">Google</a><span class="separator">,</span> <a href="/tag/b%E1%BA%A3o-m%E1%BA%ADt">bảo mật</a><span class="separator">,</span> <a href="/tag/ba%CC%89o-m%C3%A2%CC%A3t">bảo mật</a><span class="separator">,</span> <a href="/tag/th%E1%BB%A7-thu%E1%BA%ADt">thủ thuật</a><span class="separator">,</span> <a href="/tag/thu%CC%89-thu%C3%A2%CC%A3t">thủ thuật</a><span class="separator">,</span> <a href="/tag/x%C3%A1c-minh-2-b%C6%B0%E1%BB%9Bc">xác minh 2 bước</a></span> </aside>
<hr>
<aside class="widget widget-author media">
<figure class="entry-author-avatar media-object avatar pull-left">
<img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png" class="img-circle" width="72" height="72" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png"/></noscript> </figure>
<div class="media-body">
<h4 class="entry-author-name">Tác giả <a href="/user/karty" title="Xem thông tin thành viên KARTY (Biên tập viên)" class="username" data-uid="2586" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name" class="username user-registered user-editor" data-username="KARTY">Diệu Anh</span></a></h4>
<div class="about">BTV TTCN</div>
<div class="fb-like fb_oneline" data-href="http://www.thongtincongnghe.com/user/karty" data-send="false" data-layout="button_count" data-width="360" data-show-faces="false"></div>
</div>
</aside>
<hr>
<aside class="widget related-nodes" data-module="related-nodes">
<h4 class="widget-title">Bài viết liên quan</h4><div class="entries row"><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/2/7/img-1517987642-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/2/7/img-1517987642-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/74922" data-link-nid="74922">Chỉ vài thao tác nhận biết ngay iPhone mới hay tân trang</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/2/5/img-1517799915-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/2/5/img-1517799915-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/74904" data-link-nid="74904">Cách làm chủ độ sáng màn hình iPhone</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/2/4/img-1517734193-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/2/4/img-1517734193-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/74902" data-link-nid="74902">Android P có thể hỗ trợ ghi âm cuộc gọi</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/1/28/img-1517104369-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/1/28/img-1517104369-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/74859" data-link-nid="74859">Phát hiện mã độc đào tiền ảo chèn trong quảng cáo YouTube</a></h3>
</article></div> </aside>
</div>
<div class="fb-recommendations-bar" data-site="thongtincongnghe.com" data-read-time="20" data-side="left" data-action="like" data-num-recommendations="2"></div>
</div>
</div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node-multiple-comment">
<h2 class="pane-title">Bình luận</h2>
<div class="pane-content">
<ul id="comment-providers">
<li class="drupal">TTCN (0)</li>
<li class="facebook current">Facebook (<span class="node-counter" data-nid="74933" data-facebook-only="true"></span>)</li>
</ul>
<div id="node-comments">
<div id="node-drupal-comments" class="comments">
<div class="author"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg" width="40" height="40" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg"/></noscript></div><form id="comment-form"><div id="edit-comment-wrapper"><textarea class="form-textarea resizable" placeholder="Viết bình luận"></textarea><div class="grippie" style="margin-right: 0px;"></div></div><div class="comment-form-controls">
<button id="edit-submit">Gửi</button>
</div></form> </div>
<div id="node-facebook-comments" class="comments current fb-comments" data-href="http://www.thongtincongnghe.com/article/74933" data-colorscheme="light" data-numposts="5" data-width="515">
</div>
</div>
</div>
</div>
</div>
<div class="sidebar col-md-4">
<aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div id='div-gpt-ad-1402229982688-1' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-1');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div></aside><div class="panel-region-separator"></div><aside id="pane-views-v3_popular-3" class="widget no-date"><h2 class="widget-title ribbon">Đang được quan tâm</h2><div class="view view-v3-popular view-id-v3_popular view-display-id-default entries row view-dom-id-f5ab74961253166871f2b7d1f4545cf9">
<div class="view-content">
<article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="74919">
<a href="/article/74919"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/2/7/img-1517973778-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/2/7/img-1517973778-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/74919" data-link-nid="74919">Thẻ nhớ microSD có thể trở thành dĩ vãng từ năm 2018?</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2018-02-07T10:23:01+07:00">7/2 10:23</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="74922">
<a href="/article/74922"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/2/7/img-1517987642-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/2/7/img-1517987642-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/74922" data-link-nid="74922">Chỉ vài thao tác nhận biết ngay iPhone mới hay tân trang</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2018-02-07T14:14:05+07:00">7/2 14:14</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="74911">
<a href="/article/74911"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/2/6/img-1517887194-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/2/6/img-1517887194-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/74911" data-link-nid="74911">iPhone 9 hỗ trợ chạy 2 SIM cùng lúc?</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2018-02-06T10:19:57+07:00">6/2 10:19</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="74892">
<a href="/article/74892"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/2/2/img-1517562089-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/2/2/img-1517562089-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/74892" data-link-nid="74892">Apple bắt đầu mở bán iPhone 7 và 7 Plus tân trang, giá giảm đến 14%</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2018-02-02T16:01:32+07:00">2/2</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="74906">
<a href="/article/74906"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/2/5/img-1517800497-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/2/5/img-1517800497-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/74906" data-link-nid="74906">Hàng trăm người dùng iPhone X không thể trả lời cuộc gọi</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2018-02-05T10:14:59+07:00">5/2 10:14</time></span> </div>
</div>
</article> </div>
</div></aside><div class="panel-region-separator"></div><aside id="pane-block-ttcn-node-reviews-4" class="widget "><h2 class="widget-title ribbon">Đánh giá</h2><article class="entry style-review"><div class="node-overlay"><a href="/danhgia/70874"><header class="entry-header"><div class="title">Asus Zenfone 2 Laser - chiếc smartphone giá rẻ tốt nhất <span class="intro">Không phải là smartphone cao cấp, nhưng những mặt tích cực của Zenfone 2 Laser giúp nó vượt xa những mặt tiêu cực. Và nếu quan tâm đến giá trị đồng tiền cho những gì mình sở hữu, đây rõ ràng là một lựa chọn rất hấp dẫn.</span></div><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2015/12/asus-zenfone-2-laser-5.5-ze550kl_fonearena-08.jpg" width="300" height="220" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2015/12/asus-zenfone-2-laser-5.5-ze550kl_fonearena-08.jpg"/></noscript></a></div></article></aside><div class="panel-region-separator"></div><aside id="pane-panels_mini-facebook_social-9" class="widget "><h2 class="widget-title ribbon">TTCN trên Facebook</h2><div class="panel-display panel-bare clearfix" id="mini-panel-facebook_social">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-2">
<div class="pane-content">
<div class="fb-page" data-href="http://www.facebook.com/ttcongnghe" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div> </div>
</div>
</div>
</div>
</aside><div class="panel-region-separator"></div><aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div class="panel-display panel-bare clearfix" id="mini-panel-ads_mega_3x">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-3">
<div class="pane-content">
<div id='div-gpt-ad-1402229982688-2' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-2');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div><div id='div-gpt-ad-1402229982688-3' class='ttcn-qc qc-ttcn_300x600'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-3');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>
</div></div>
<footer id="footer">
<div class="footer-nav">
<div class="container">
<a href="#main"><i class="fa fa-arrow-circle-up"></i> Về đầu trang</a> </div>
</div>
<div class="footer-top container">
<div class="row">
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Chuyên mục</h4>
<ul class="entries links links-2-cols">
<li><a href="/tintuc">Tin tức</a></li>
<li><a href="/baiviet">Bài viết</a></li>
<li><a href="/nhandinh">Nhận định</a></li>
<li><a href="/sanpham">Đánh giá sản phẩm</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/video">Video clip</a></li>
<li><a href="/hoidap">Hỏi đáp</a></li>
<li><a href="/tapanh">Tập ảnh</a></li>
</ul>
</div>
<div class="widget col-xs-6 col-sm-2">
<h4 class="widget-title">Thông tin</h4>
<ul class="entries links">
<li><a href="/me/about">Giới thiệu</a></li>
<li><a href="/contact">Liên hệ</a></li>
<li><a href="/me/ads">Quảng cáo</a></li>
<li><a href="/group/ttcn">Góp ý</a></li>
</ul>
</div>
<div class="widget follow col-xs-6 col-sm-2">
<h4 class="widget-title">Dõi theo</h4>
<ul class="entries links">
<li><a href="https://www.facebook.com/ttcongnghe"><i class="fa fa-facebook-square fa-lg"></i> Facebook</a></li>
<li><a href="https://twitter.com/ttcongnghe"><i class="fa fa-twitter-square fa-lg"></i> Twitter</a></li>
<li><a href="https://plus.google.com/+thongtincongnghe"><i class="fa fa-google-plus-square fa-lg"></i> Google Plus</a></li>
<li><a href="/me/feeds"><i class="fa fa-rss-square fa-lg"></i> RSS</a></li>
</ul>
</div>
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Đối tác</h4>
<ul class="entries links">
</ul>
</div>
</div>
</div>
<div class="footer-bottom container">
<a href="/me/copyright">© TTCN</a>.
Đơn vị quản lí: Vitel. Người chịu trách nhiệm: Ông Nguyễn Tuấn Đức (<a href="/contact">Liên hệ</a>).<br />
Giấy phép ICP số 105/GP-CBC cấp ngày 11/03/2008 bởi cục Báo Chí, bộ TT&TT. </div>
</footer>
<script type="text/javascript" src="https://www.thongtincongnghe.com/sites/default/files/advagg_js/js_7bf5029a56d5eb6f00427a03571b670f_1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","ttcn":{"section":[],"updated":1518188292,"user":{"uid":0,"name":"Kh\u00e1ch"},"node":{"nid":"74933","type":"story"}},"extlink":{"extTarget":"_blank","extClass":"ext","extSubdomains":1,"extExclude":"(vtcdn\\.com|thongtincongnghe\\.com|facebook\\.com\/ttcongnghe|twitter\\.com\/ttcongnghe|plus\\.google\\.com\/\\+thongtincongnghe)","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto"}});
//--><!]]>
</script>
<div id="fb-root"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"googleCSE":{"language":"vi"},"CToolsAJAX":{"css":{"\/sites\/all\/modules\/contrib\/attach\/attach.css":true,"\/sites\/all\/modules\/contrib\/cck\/theme\/content-module.css":true,"\/sites\/all\/modules\/contrib\/ckeditor\/ckeditor.css":true,"\/sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":true,"\/sites\/all\/modules\/contrib\/date\/date.css":true,"\/sites\/all\/libraries\/jquery.ui\/themes\/base\/jquery-ui.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/sites\/all\/modules\/contrib\/filefield\/filefield.css":true,"\/sites\/all\/modules\/contrib\/google_cse\/google_cse.css":true,"\/sites\/all\/modules\/contrib\/hidden_comment\/hidden_comment.css":true,"\/sites\/all\/modules\/contrib\/mollom\/mollom.css":true,"\/sites\/all\/modules\/contrib\/og\/theme\/og.css":true,"\/sites\/all\/modules\/contrib\/question_answer\/question_answer.css":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.css":true,"\/sites\/all\/modules\/contrib\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/sites\/all\/modules\/contrib\/panels\/css\/panels.css":true,"\/sites\/all\/modules\/contrib\/views\/css\/views.css":true,"\/sites\/all\/themes\/vicore\/css\/normalize.css":true},"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/vi_de058b098f32bfbe32f2c47d1cdf4afe.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/attach\/attach.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require(['scripts'])
//--><!]]>
</script>
</body>
</html>

