<!DOCTYPE html>
<html class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>iPhone khoá mạng bị “hô biến” thành quốc tế với một đoạn mã - Thông tin công nghệ</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link type="text/css" rel="stylesheet" media="all" href="https://www.thongtincongnghe.com/sites/default/files/advagg_css/css_2a8db098dc1f5704071eb74c93dd789e_0.css" />
<link rel="stylesheet" type="text/css" href="https://www.thongtincongnghe.com/assets/css/styles.css?v=5.5.5">
<link rel="canonical" href="http://www.thongtincongnghe.com/article/75787" />
<meta name="keywords" content="Apple,bẻ khóa,bẻ khoá,ICCID,iPhone lock,mã code,smartphone,thông tin công nghệ,tin công nghệ,bảo mật,công nghệ,máy tính,diệt vi rút,phần mềm miễn phí,thủ thuật máy tính,download phần mềm" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.thongtincongnghe.com/sites/all/libraries/requirejs/require.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require.config({"baseUrl":"https:\/\/www.thongtincongnghe.com\/assets\/js","paths":{"lib":"..\/..\/sites\/all\/libraries","enquire":"vendor\/enquire","flexslider":"vendor\/jquery.flexslider","savvior":"vendor\/savvior","bootstrap":"vendor\/bootstrap","ellipsis":"vendor\/jquery.ellipsis","jwplayer":"..\/..\/sites\/all\/libraries\/mediaplayer-5.8\/jwplayer"},"urlArgs":"v=5.5.5","waitSeconds":15});var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-1066135-3']);_gaq.push(['_setCustomVar', 1, 'section', 'unused']);_gaq.push(['_setCustomVar', 2, 'nodetype', 'story']);_gaq.push(['_setCustomVar', 3, 'author', '2586']);_gaq.push(['_setAllowAnchor', true]);_gaq.push(['_setSiteSpeedSampleRate', 5]);_gaq.push(['_trackPageview']);var TTCN = TTCN || {};var EJS = {"version":"5.5.5","cdn":"https:\/\/www.thongtincongnghe.com","public":true,"assets":"https:\/\/www.thongtincongnghe.com\/assets","user":{"uid":0,"name":"Kh\u00e1ch"},"url":"node\/75787","updated":1532333908,"backend":false};
//--><!]]>
</script>
<link rel="shortcut icon" href="https://www.thongtincongnghe.com/static/favicon.ico" type="image/x-icon" />
<meta property="fb:app_id" content="127103582293" />
<link rel="canonical" href="http://www.thongtincongnghe.com/article/75787" /><meta property="og:title" content="iPhone khoá mạng bị “hô biến” thành quốc tế với một đoạn mã" />
<meta property="og:image" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2018/7/23/img-1532333894-1.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.thongtincongnghe.com/article/75787" />
<meta property="og:description" content="Đoạn mã ICCID có thể giúp một chiếc iPhone khóa mạng (lock) dùng như phiên bản quốc tế mà không cần đến sim ghép.
" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="iPhone khoá mạng bị “hô biến” thành quốc tế với một đoạn mã" />
<meta property="twitter:description" content="Đoạn mã ICCID có thể giúp một chiếc iPhone khóa mạng (lock) dùng như phiên bản quốc tế mà không cần đến sim ghép.
" />
<meta property="twitter:image:src" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2018/7/23/img-1532333894-1.jpg" />
<meta property="twitter:site" content="ttcongnghe" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.thongtincongnghe.com/static/opensearch.xml" title="Thông tin công nghệ" />
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
      googletag.cmd.push(function() {var map300x250=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,250]).build();var map300x600=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,600]).build();var map970x90=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([480,200],[468,60]).addSize([768,200],[728,90]).addSize([992,200],[970,90]).build();if (window.innerWidth <= 991)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-0').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-1').defineSizeMapping(map300x250).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-2').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x600', [300,600], 'div-gpt-ad-1402229982688-3').defineSizeMapping(map300x600).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_970x90', [970,90], 'div-gpt-ad-1402229982688-4').defineSizeMapping(map970x90).addService(googletag.pubads());        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script></head>
<body data-nid="75787" class="node-story">
<div id='div-gpt-ad-1402229982688-4' class='ttcn-qc qc-ttcn_970x90'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-4');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div>
<div id="header" role="navigation">
<div class="header container">
<div id="brand">
<a href="/" rel="home"><img src="https://www.thongtincongnghe.com/static/logo-inverted.png" alt="Logo" /></a> </div>
<div class="user"><a href="/me"><i class="fa fa-user"></i><span> thành viên</span></a></li></div>
<div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div></div>
<nav class="navbar container">
<div class="navbar-inner">
<ul class="navbar-nav"><li class="item-toggle"><span class="navbar-toggle item" data-toggle="collapse" data-target=".navbar-collapse"><i class="fa fa-bars"></i></span></li><li class="item-front"><a href="/" class="item"><i class="fa fa-home"></i></a></li><li class="item-article"><a href="/article" class="item">bài viết</a></li><li class="item-sanpham"><a href="/sanpham" class="item">đánh giá</a></li><li class="item-hoidap"><a href="/hoidap" class="item">hỏi đáp</a></li><li class="item-taxonomy-term-41708"><a href="/c/thietbi" class="item">thiết bị số</a></li><li class="item-taxonomy-term-41590"><a href="/khoahoc" class="item">khoa học</a></li></ul><div class="container navbar-collapse collapse" aria-expanded="false" style="height: 0px;"> <div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div><div class="row"><ul class="col-xs-6">
<li><a href="/me"><i class="fa fa-user"></i> Thành viên</a></li>
<li class="user-anon-invisible link-logout"><a>&nbsp; &nbsp; &nbsp;<i class="fa fa-sign-out"></i> <i>Thoát</i></a></li>
<li><a href="/blog"><i class="fa fa-pencil-square-o"></i> Blog</a></li>
<li><a href="/og"><i class="fa fa-group"></i> Nhóm</a></li>
<li><a href="/vieclam"><i class="fa fa-university"></i> Tuyển dụng</a></li>
</ul><ul class="col-xs-6"><li><a href="/hoidap"><i class="fa fa-question-circle"></i> Hỏi đáp</a></li><li><a href="/c/thietbi"><i class="fa fa-mobile"></i> Thiết bị số</a></li><li><a href="/khoahoc"><i class="fa fa-flask"></i> Khoa học</a></li></ul></div></div> </div>
</nav>
</div>
<div id="main"><div id="main-inner" class="container">
<div id="system-message">
</div>
<div id="content" class="section bookmarks-top">
<div class="content row">
<div class="main-column col-md-8">
<div class="page-navigation">
<ol class="breadcrumb"><li><a href="/">Trang chủ</a></li><li><a href="/taxonomy/term/41555">Bảo mật</a></li></ol>
</div>
<div id="system-message"></div>
<header class="page-header">
<h2 class="page-title">iPhone khoá mạng bị “hô biến” thành quốc tế với một đoạn mã</h2>
<h3>Đoạn mã ICCID có thể giúp một chiếc iPhone khóa mạng (lock) dùng như phiên bản quốc tế mà không cần đến sim ghép.
</h3>
<div class="entry-meta source-date"><span class="entry-date"><i class="fa fa-clock-o"></i> <time class="timeago" itemprop="datePublished" datetime="2018-07-23T15:18:17+07:00">15:18</time></span><span class="node-counter" data-nid="75787"></span></div>
<div class="node-social-links"><div id="fb-like" class="fb-like" data-layout="button_count" data-href="http://www.thongtincongnghe.com/article/75787" data-action="like" data-show-faces="true" data-share="true"></div></div>
</header>
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div data-nid="75787" class="node node-type-story has-navigation">
<article class="entry style-single type-post" itemscope>
<figure class="entry-thumbnail"><a href="https://www.thongtincongnghe.com/sites/default/files/images/2018/7/23/img-1532333894-1.jpg" class="fancybox" rel="page" itemprop="image"><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/xw640/images/2018/7/23/img-1532333894-1.jpg" width="640" height="333" /></a><figcaption><div class="image-caption">Với mã ICCID mới, người dùng iPhone lock chỉ cần dùng sim ghép một lần duy nhất, sau đó tháo ra dùng như bản quốc tế, miễn không cập nhật hay khôi phục cài đặt gốc.</div></figcaption></figure>
<div class="related-hubs" data-module="related-hubs"><h4 class="widget-title">Chuyên đề</h4><ul class="hub-file"><li><i class="fa fa-file"></i> <a href="/congty/Apple">Apple</a></li></ul></div>
<div class="content node-content indented">
<p>Cuối tuần qua, nhiều người sử dụng iPhone lock đã chia sẻ với nhau cách dùng thiết bị này như bản quốc tế. Cụ thể, người dùng chỉ cần nhập vào đoạn mã ICCID vào iPhone đang dùng sim ghép, sau đó lấy sim ghép ra, gắn sim nhà mạng vào và sử dụng bình thường. iPhone lock sau khi sử dụng cách này không bị lỗi danh bạ, kiểm tra tài khoản (bấm *101#), hiển thị danh bạ, Facetime hay những lỗi khác.</p><p>Mã ICCID là dãy số gồm 20 chữ số chứa thông tin của nhà mạng được nạp vào chip sim (nằm sau mặt sim), có thể dựa vào dãy số này thêm bất kì số điện thoại nào vào sim trắng (sim chưa có số) để sử dụng. Đây là cách nhân viên giao dịch của nhà mạng thêm số thuê bao vào sim trắng cho khách hàng.</p> <p>Thông thường, iPhone bán kèm hợp đồng nhà mạng sẽ sử dụng sim của riêng nhà mạng đó. Nói cách khác, iPhone chỉ tương thích với dải ICCID đã đăng kí của nhà mạng này. Việc sử dụng sim ghép, mục đích là tạo một ICCID giả nằm trong dải mã của nhà mạng ban đầu, từ đó qua mặt iPhone để sử dụng mạng của nhà cung cấp khác.</p><p>Tuy nhiên, cách mới đang lan truyền còn dễ dàng hơn khi chỉ cần dùng sim ghép một lần duy nhất và ICCID để "hô biến" hàng khóa mạng thành quốc tế mà không cần tới nhà mạng. Nhật Huy, chủ một cửa hàng bán iPhone tại TP HCM cho biết, đoạn mã ICCID đã lan truyền trên các diễn đàn về iPhone nhiều ngày qua và được nhiều người dùng iPhone lock áp dụng thành công. Theo anh, đây là đoạn code mà các nhóm chuyên kinh doanh iPhone lock từ Trung Quốc khai thác và cung cấp, chưa được hệ thống Apple ghi nhận nên dễ bị vượt qua.</p><p>Trên các diễn đàn công nghệ và mạng xã hội, số người dùng iPhone lock rất quan tâm đến vấn đề này. Thậm chí, theo tiết lộ của một chủ cửa hàng kinh doanh iPhone xách tay tại quận 10 (TP HCM), doanh số iPhone khóa mạng đã tăng khoảng 30 đến 50% trong vài ngày gần đây. Trước đó, doanh số thiết bị này bị đánh giá là "èo uột" bởi liên tiếp gặp sự cố về sim ghép.</p><p>Mã ICCID phổ biến khiến nhiều người dùng iPhone xách tay lo ngại vì sợ rằng họ mua phải iPhone quốc tế nhưng thực chất là hàng lock được "phù phép". Một số ý kiến cho rằng các gian thương có thể dựa vào điều này lừa người mua iPhone không hiểu biết.</p><p>Theo anh Trần Mạnh Hiệp, admin diễn đàn Tinhte, cách phân biệt hàng lock và quốc tế dễ dàng nhất là khôi phục cài đặt gốc. Các bước gồm Cài đặt &gt; Cài đặt chung &gt; Đặt lại &gt; Xoá tất cả nội dung và cài đặt. Đây còn gọi là reset dòng 2 để đưa máy về trạng thái ban đầu. Sau khi thực hiện bước này, máy lock gắn sim vào sẽ không kích hoạt được.</p><p>Bên cạnh đó, việc cập nhật lên phiên bản iOS mới nhất cũng khiến iPhone lock bị khóa trở lại. Do đó, anh Hiệp cho rằng đây chỉ là hình thức tạm thời và sớm bị Apple sửa lỗi như từng làm với sim ghép trước đây. "Đó có thể là một lỗ hổng trên iOS và sớm được Apple vá lại. Người dùng cần thận trọng khi mua loại iPhone này, tốt nhất nên đợi thêm vài ngày để xem tình hình hoặc mua iPhone quốc tế, hàng chính hãng", anh Hiệp nhận định.</p><p>Nguyễn Quang Thái, người có nhiều năm kinh nghiệm về kinh doanh và sửa chữa iPhone tại TP HCM, tỏ ra nghi ngờ, cho rằng đây là "cái bẫy" mà Apple đặt ra. "Không loại trừ khả năng Apple đang 'xả cổng' để nhận diện máy nào đang dùng sim ghép, sau đó liệt vào danh sách đen. Chỉ cần hãng quyết định khóa lại, toàn bộ iPhone lock active bằng cách này sẽ thành 'cục gạch', kể cả dùng sim ghép trở lại cũng không được", anh Thái nghi ngờ. Anh Thái cũng nhấn mạnh người dùng chưa nên mua hoặc tốt nhất là không nên iPhone lock lúc này.</p><p>iPhone lock là loại chỉ dành cho một thị trường nhất định (như Mỹ, Nhật Bản...) do nhà mạng ở đó phân phối, không thể sử dụng ở các nơi khác. Để qua mặt, loại iPhone này cần dùng đến sim ghép - bản vi mạch dùng để lắp chung với thẻ sim nhằm "qua mặt" hệ thống của Apple. Việc sử dụng sim ghép từ lâu không được chấp nhận nhưng vẫn có nhiều người tìm đến do chi phí rẻ hơn nhiều so với hàng chính hãng hoặc bản xách tay quốc tế (đã mở khóa mạng).</p><p class="source">Theo Số Hoá. </p><div id='div-gpt-ad-1402229982688-0' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth <= 991) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-0');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div>  </div>
</article>
<div class="after-entry indented">
<div class="navigation clearfix"><div class="nav-prev"><a href="/article/75786" data-link-nid="75786">HMD Global xác nhận sự tồn tại của Nokia X5 quốc tế</a></div></div>
<hr>
<aside class="widget post-tags">
<i class="icon-tags"></i> Từ khoá: <span itemprop="keywords"><a href="/taxonomy/term/41555">Bảo mật</a><span class="separator">,</span> <a href="/tag/iphone-lock">iPhone lock</a><span class="separator">,</span> <a href="/tag/smartphone">smartphone</a><span class="separator">,</span> <a href="/tag/apple">Apple</a><span class="separator">,</span> <a href="/tag/b%E1%BA%BB-kh%C3%B3a">bẻ khóa</a><span class="separator">,</span> <a href="/tag/b%E1%BA%BB-kho%C3%A1-0">bẻ khoá</a><span class="separator">,</span> <a href="/tag/ICCID">ICCID</a><span class="separator">,</span> <a href="/tag/m%C3%A3-code">mã code</a></span> </aside>
<hr>
<aside class="widget widget-author media">
<figure class="entry-author-avatar media-object avatar pull-left">
<img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png" class="img-circle" width="72" height="72" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png"/></noscript> </figure>
<div class="media-body">
<h4 class="entry-author-name">Tác giả <a href="/user/karty" title="Xem thông tin thành viên KARTY (Biên tập viên)" class="username" data-uid="2586" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name" class="username user-registered user-editor" data-username="KARTY">Diệu Anh</span></a></h4>
<div class="about">BTV TTCN</div>
<div class="fb-like fb_oneline" data-href="http://www.thongtincongnghe.com/user/karty" data-send="false" data-layout="button_count" data-width="360" data-show-faces="false"></div>
</div>
</aside>
<hr>
<aside class="widget related-nodes" data-module="related-nodes">
<h4 class="widget-title">Bài viết liên quan</h4><div class="entries row"><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/7/23/img-1532312052-1.jpg" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/7/23/img-1532312052-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/75786" data-link-nid="75786">HMD Global xác nhận sự tồn tại của Nokia X5 quốc tế</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/7/23/img-1532311843-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/7/23/img-1532311843-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/75785" data-link-nid="75785">Với giá 7 triệu đồng, nên chọn Galaxy J8 hay iPhone 6 Plus?</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/7/22/img-1532250558-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/7/22/img-1532250558-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/75784" data-link-nid="75784">Tại sao iPhone lại có chất lượng âm thanh tốt hơn Android?</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/7/22/img-1532226168-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/7/22/img-1532226168-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/75783" data-link-nid="75783">Nhà mạng Ấn Độ có thể chặn các chức năng cơ bản trên iPhone</a></h3>
</article></div> </aside>
</div>
<div class="fb-recommendations-bar" data-site="thongtincongnghe.com" data-read-time="20" data-side="left" data-action="like" data-num-recommendations="2"></div>
</div>
</div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node-multiple-comment">
<h2 class="pane-title">Bình luận</h2>
<div class="pane-content">
<ul id="comment-providers">
<li class="drupal">TTCN (0)</li>
<li class="facebook current">Facebook (<span class="node-counter" data-nid="75787" data-facebook-only="true"></span>)</li>
</ul>
<div id="node-comments">
<div id="node-drupal-comments" class="comments">
<div class="author"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg" width="40" height="40" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg"/></noscript></div><form id="comment-form"><div id="edit-comment-wrapper"><textarea class="form-textarea resizable" placeholder="Viết bình luận"></textarea><div class="grippie" style="margin-right: 0px;"></div></div><div class="comment-form-controls">
<button id="edit-submit">Gửi</button>
</div></form> </div>
<div id="node-facebook-comments" class="comments current fb-comments" data-href="http://www.thongtincongnghe.com/article/75787" data-colorscheme="light" data-numposts="5" data-width="515">
</div>
</div>
</div>
</div>
</div>
<div class="sidebar col-md-4">
<aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div id='div-gpt-ad-1402229982688-1' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-1');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div></aside><div class="panel-region-separator"></div><aside id="pane-views-v3_popular-3" class="widget no-date"><h2 class="widget-title ribbon">Đang được quan tâm</h2><div class="view view-v3-popular view-id-v3_popular view-display-id-default entries row view-dom-id-7e4f971f395e4a44ba2948b680086b43">
<div class="view-content">
<article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="75768">
<a href="/article/75768"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/7/19/img-1531967857-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/7/19/img-1531967857-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/75768" data-link-nid="75768">CHÍNH THỨC: Ra mắt Nokia X5 giá cực rẻ, đẹp tựa iPhone X</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2018-07-19T09:37:39+07:00">19/7 09:37</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="75758">
<a href="/article/75758"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/7/16/img-1531730753-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/7/16/img-1531730753-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/75758" data-link-nid="75758">iPhone 6S khóa mạng giảm giá mạnh, còn dưới 3 triệu đồng</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2018-07-16T15:45:57+07:00">16/7</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="75774">
<a href="/article/75774"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/7/20/img-1532060898-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/7/20/img-1532060898-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/75774" data-link-nid="75774">Sau án phạt 5 tỉ USD từ EU, Google dọa không miễn phí Android nữa</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2018-07-20T11:28:21+07:00">20/7 11:28</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="75756">
<a href="/article/75756"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/7/16/img-1531717893-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/7/16/img-1531717893-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/75756" data-link-nid="75756">“Gã khổng lồ” Microsoft chuẩn bị ra mắt điện thoại Android đầu tiên?</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2018-07-16T12:11:34+07:00">16/7</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="75754">
<a href="/article/75754"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/7/15/img-1531645408-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/7/15/img-1531645408-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/75754" data-link-nid="75754">iPhone 9 – Smartphone “hot” nhất mùa hè này</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2018-07-15T16:03:31+07:00">15/7</time></span> </div>
</div>
</article> </div>
</div></aside><div class="panel-region-separator"></div><aside id="pane-block-ttcn-node-reviews-4" class="widget "><h2 class="widget-title ribbon">Đánh giá</h2><article class="entry style-review"><div class="node-overlay"><a href="/danhgia/70874"><header class="entry-header"><div class="title">Asus Zenfone 2 Laser - chiếc smartphone giá rẻ tốt nhất <span class="intro">Không phải là smartphone cao cấp, nhưng những mặt tích cực của Zenfone 2 Laser giúp nó vượt xa những mặt tiêu cực. Và nếu quan tâm đến giá trị đồng tiền cho những gì mình sở hữu, đây rõ ràng là một lựa chọn rất hấp dẫn.</span></div><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2015/12/asus-zenfone-2-laser-5.5-ze550kl_fonearena-08.jpg" width="300" height="220" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2015/12/asus-zenfone-2-laser-5.5-ze550kl_fonearena-08.jpg"/></noscript></a></div></article></aside><div class="panel-region-separator"></div><aside id="pane-panels_mini-facebook_social-9" class="widget "><h2 class="widget-title ribbon">TTCN trên Facebook</h2><div class="panel-display panel-bare clearfix" id="mini-panel-facebook_social">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-2">
<div class="pane-content">
<div class="fb-page" data-href="http://www.facebook.com/ttcongnghe" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div> </div>
</div>
</div>
</div>
</aside><div class="panel-region-separator"></div><aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div class="panel-display panel-bare clearfix" id="mini-panel-ads_mega_3x">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-3">
<div class="pane-content">
<div id='div-gpt-ad-1402229982688-2' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-2');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div><div id='div-gpt-ad-1402229982688-3' class='ttcn-qc qc-ttcn_300x600'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-3');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>
</div></div>
<footer id="footer">
<div class="footer-nav">
<div class="container">
<a href="#main"><i class="fa fa-arrow-circle-up"></i> Về đầu trang</a> </div>
</div>
<div class="footer-top container">
<div class="row">
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Chuyên mục</h4>
<ul class="entries links links-2-cols">
<li><a href="/tintuc">Tin tức</a></li>
<li><a href="/baiviet">Bài viết</a></li>
<li><a href="/nhandinh">Nhận định</a></li>
<li><a href="/sanpham">Đánh giá sản phẩm</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/video">Video clip</a></li>
<li><a href="/hoidap">Hỏi đáp</a></li>
<li><a href="/tapanh">Tập ảnh</a></li>
</ul>
</div>
<div class="widget col-xs-6 col-sm-2">
<h4 class="widget-title">Thông tin</h4>
<ul class="entries links">
<li><a href="/me/about">Giới thiệu</a></li>
<li><a href="/contact">Liên hệ</a></li>
<li><a href="/me/ads">Quảng cáo</a></li>
<li><a href="/group/ttcn">Góp ý</a></li>
</ul>
</div>
<div class="widget follow col-xs-6 col-sm-2">
<h4 class="widget-title">Dõi theo</h4>
<ul class="entries links">
<li><a href="https://www.facebook.com/ttcongnghe"><i class="fa fa-facebook-square fa-lg"></i> Facebook</a></li>
<li><a href="https://twitter.com/ttcongnghe"><i class="fa fa-twitter-square fa-lg"></i> Twitter</a></li>
<li><a href="https://plus.google.com/+thongtincongnghe"><i class="fa fa-google-plus-square fa-lg"></i> Google Plus</a></li>
<li><a href="/me/feeds"><i class="fa fa-rss-square fa-lg"></i> RSS</a></li>
</ul>
</div>
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Đối tác</h4>
<ul class="entries links">
</ul>
</div>
</div>
</div>
<div class="footer-bottom container">
<a href="/me/copyright">© TTCN</a>.
Đơn vị quản lí: Vitel. Người chịu trách nhiệm: Ông Nguyễn Tuấn Đức (<a href="/contact">Liên hệ</a>).<br />
Giấy phép ICP số 105/GP-CBC cấp ngày 11/03/2008 bởi cục Báo Chí, bộ TT&TT. </div>
</footer>
<script type="text/javascript" src="https://www.thongtincongnghe.com/sites/default/files/advagg_js/js_7bf5029a56d5eb6f00427a03571b670f_1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","ttcn":{"section":[],"updated":1532333908,"user":{"uid":0,"name":"Kh\u00e1ch"},"node":{"nid":"75787","type":"story"}},"extlink":{"extTarget":"_blank","extClass":"ext","extSubdomains":1,"extExclude":"(vtcdn\\.com|thongtincongnghe\\.com|facebook\\.com\/ttcongnghe|twitter\\.com\/ttcongnghe|plus\\.google\\.com\/\\+thongtincongnghe)","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto"}});
//--><!]]>
</script>
<div id="fb-root"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"googleCSE":{"language":"vi"},"CToolsAJAX":{"css":{"\/sites\/all\/modules\/contrib\/attach\/attach.css":true,"\/sites\/all\/modules\/contrib\/cck\/theme\/content-module.css":true,"\/sites\/all\/modules\/contrib\/ckeditor\/ckeditor.css":true,"\/sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":true,"\/sites\/all\/modules\/contrib\/date\/date.css":true,"\/sites\/all\/libraries\/jquery.ui\/themes\/base\/jquery-ui.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/sites\/all\/modules\/contrib\/filefield\/filefield.css":true,"\/sites\/all\/modules\/contrib\/google_cse\/google_cse.css":true,"\/sites\/all\/modules\/contrib\/hidden_comment\/hidden_comment.css":true,"\/sites\/all\/modules\/contrib\/mollom\/mollom.css":true,"\/sites\/all\/modules\/contrib\/og\/theme\/og.css":true,"\/sites\/all\/modules\/contrib\/question_answer\/question_answer.css":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.css":true,"\/sites\/all\/modules\/contrib\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/sites\/all\/modules\/contrib\/panels\/css\/panels.css":true,"\/sites\/all\/modules\/contrib\/views\/css\/views.css":true,"\/sites\/all\/themes\/vicore\/css\/normalize.css":true},"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/vi_de058b098f32bfbe32f2c47d1cdf4afe.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/attach\/attach.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require(['scripts'])
//--><!]]>
</script>
</body>
</html>

