<!DOCTYPE html>
<html class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Smartphone Bphone 3 sắp có phiên bản đặc biệt cổ vũ đội tuyển bóng đá Việt Nam - Thông tin công nghệ</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link type="text/css" rel="stylesheet" media="all" href="https://www.thongtincongnghe.com/sites/default/files/advagg_css/css_2a8db098dc1f5704071eb74c93dd789e_0.css" />
<link rel="stylesheet" type="text/css" href="https://www.thongtincongnghe.com/assets/css/styles.css?v=5.5.5">
<link rel="canonical" href="http://www.thongtincongnghe.com/article/76507" />
<meta name="keywords" content="AFF Cup 2018,bkav,bóng đá,Bphone 3,smartphone,thông tin công nghệ,tin công nghệ,bảo mật,công nghệ,máy tính,diệt vi rút,phần mềm miễn phí,thủ thuật máy tính,download phần mềm" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.thongtincongnghe.com/sites/all/libraries/requirejs/require.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require.config({"baseUrl":"https:\/\/www.thongtincongnghe.com\/assets\/js","paths":{"lib":"..\/..\/sites\/all\/libraries","enquire":"vendor\/enquire","flexslider":"vendor\/jquery.flexslider","savvior":"vendor\/savvior","bootstrap":"vendor\/bootstrap","ellipsis":"vendor\/jquery.ellipsis","jwplayer":"..\/..\/sites\/all\/libraries\/mediaplayer-5.8\/jwplayer"},"urlArgs":"v=5.5.5","waitSeconds":15});var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-1066135-3']);_gaq.push(['_setCustomVar', 1, 'section', 'unused']);_gaq.push(['_setCustomVar', 2, 'nodetype', 'story']);_gaq.push(['_setCustomVar', 3, 'author', '2586']);_gaq.push(['_setAllowAnchor', true]);_gaq.push(['_setSiteSpeedSampleRate', 5]);_gaq.push(['_trackPageview']);var TTCN = TTCN || {};var EJS = {"version":"5.5.5","cdn":"https:\/\/www.thongtincongnghe.com","public":true,"assets":"https:\/\/www.thongtincongnghe.com\/assets","user":{"uid":0,"name":"Kh\u00e1ch"},"url":"node\/76507","updated":1544686727,"backend":false};
//--><!]]>
</script>
<link rel="shortcut icon" href="https://www.thongtincongnghe.com/static/favicon.ico" type="image/x-icon" />
<meta property="fb:app_id" content="127103582293" />
<link rel="canonical" href="http://www.thongtincongnghe.com/article/76507" /><meta property="og:title" content="Smartphone Bphone 3 sắp có phiên bản đặc biệt cổ vũ đội tuyển bóng đá Việt Nam" />
<meta property="og:image" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2018/12/13/img-1544686720-1.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.thongtincongnghe.com/article/76507" />
<meta property="og:description" content="Ngay trước thềm trận chung kết lượt về giải AFF Cup 2018 giữa Việt Nam vs Malaysia, nguồn tin từ Bkav vừa xác nhận nhà sản xuất đang gấp rút những khâu cuối cùng để tung phiên bản smartphone Bphone 3 đặc biệt cổ vũ đội tuyển Việt Nam trong ít ngày tới.
" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Smartphone Bphone 3 sắp có phiên bản đặc biệt cổ vũ đội tuyển bóng đá Việt Nam" />
<meta property="twitter:description" content="Ngay trước thềm trận chung kết lượt về giải AFF Cup 2018 giữa Việt Nam vs Malaysia, nguồn tin từ Bkav vừa xác nhận nhà sản xuất đang gấp rút những khâu cuối cùng để tung phiên bản smartphone Bphone 3 đặc biệt cổ vũ đội tuyển Việt Nam trong ít ngày tới.
" />
<meta property="twitter:image:src" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2018/12/13/img-1544686720-1.jpg" />
<meta property="twitter:site" content="ttcongnghe" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.thongtincongnghe.com/static/opensearch.xml" title="Thông tin công nghệ" />
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
      googletag.cmd.push(function() {var map300x250=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,250]).build();var map300x600=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,600]).build();var map970x90=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([480,200],[468,60]).addSize([768,200],[728,90]).addSize([992,200],[970,90]).build();if (window.innerWidth <= 991)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-0').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-1').defineSizeMapping(map300x250).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-2').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x600', [300,600], 'div-gpt-ad-1402229982688-3').defineSizeMapping(map300x600).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_970x90', [970,90], 'div-gpt-ad-1402229982688-4').defineSizeMapping(map970x90).addService(googletag.pubads());        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script></head>
<body data-nid="76507" class="node-story">
<div id='div-gpt-ad-1402229982688-4' class='ttcn-qc qc-ttcn_970x90'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-4');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div>
<div id="header" role="navigation">
<div class="header container">
<div id="brand">
<a href="/" rel="home"><img src="https://www.thongtincongnghe.com/static/logo-inverted.png" alt="Logo" /></a> </div>
<div class="user"><a href="/me"><i class="fa fa-user"></i><span> thành viên</span></a></li></div>
<div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div></div>
<nav class="navbar container">
<div class="navbar-inner">
<ul class="navbar-nav"><li class="item-toggle"><span class="navbar-toggle item" data-toggle="collapse" data-target=".navbar-collapse"><i class="fa fa-bars"></i></span></li><li class="item-front"><a href="/" class="item"><i class="fa fa-home"></i></a></li><li class="item-article"><a href="/article" class="item">bài viết</a></li><li class="item-sanpham"><a href="/sanpham" class="item">đánh giá</a></li><li class="item-hoidap"><a href="/hoidap" class="item">hỏi đáp</a></li><li class="item-taxonomy-term-41708"><a href="/c/thietbi" class="item">thiết bị số</a></li><li class="item-taxonomy-term-41590"><a href="/khoahoc" class="item">khoa học</a></li></ul><div class="container navbar-collapse collapse" aria-expanded="false" style="height: 0px;"> <div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div><div class="row"><ul class="col-xs-6">
<li><a href="/me"><i class="fa fa-user"></i> Thành viên</a></li>
 <li class="user-anon-invisible link-logout"><a>&nbsp; &nbsp; &nbsp;<i class="fa fa-sign-out"></i> <i>Thoát</i></a></li>
<li><a href="/blog"><i class="fa fa-pencil-square-o"></i> Blog</a></li>
<li><a href="/og"><i class="fa fa-group"></i> Nhóm</a></li>
<li><a href="/vieclam"><i class="fa fa-university"></i> Tuyển dụng</a></li>
</ul><ul class="col-xs-6"><li><a href="/hoidap"><i class="fa fa-question-circle"></i> Hỏi đáp</a></li><li><a href="/c/thietbi"><i class="fa fa-mobile"></i> Thiết bị số</a></li><li><a href="/khoahoc"><i class="fa fa-flask"></i> Khoa học</a></li></ul></div></div> </div>
</nav>
</div>
<div id="main"><div id="main-inner" class="container">
<div id="system-message">
</div>
<div id="content" class="section bookmarks-top">
<div class="content row">
<div class="main-column col-md-8">
<div class="page-navigation">
<ol class="breadcrumb"><li><a href="/">Trang chủ</a></li><li><a href="/dienthoai">Điện thoại</a></li></ol>
</div>
<div id="system-message"></div>
<header class="page-header">
<h2 class="page-title">Smartphone Bphone 3 sắp có phiên bản đặc biệt cổ vũ đội tuyển bóng đá Việt Nam</h2>
<h3>Ngay trước thềm trận chung kết lượt về giải AFF Cup 2018 giữa Việt Nam vs Malaysia, nguồn tin từ Bkav vừa xác nhận nhà sản xuất đang gấp rút những khâu cuối cùng để tung phiên bản smartphone Bphone 3 đặc biệt cổ vũ đội tuyển Việt Nam trong ít ngày tới.
</h3>
<div class="entry-meta source-date"><span class="entry-date"><i class="fa fa-clock-o"></i> <time class="timeago" itemprop="datePublished" datetime="2018-12-13T14:38:41+07:00">14:38</time></span><span class="node-counter" data-nid="76507"></span></div>
<div class="node-social-links"><div id="fb-like" class="fb-like" data-layout="button_count" data-href="http://www.thongtincongnghe.com/article/76507" data-action="like" data-show-faces="true" data-share="true"></div></div>
</header>
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div data-nid="76507" class="node node-type-story has-navigation">
<article class="entry style-single type-post" itemscope>
<figure class="entry-thumbnail"><a href="https://www.thongtincongnghe.com/sites/default/files/images/2018/12/13/img-1544686720-1.jpg" class="fancybox" rel="page" itemprop="image"><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/xw640/images/2018/12/13/img-1544686720-1.jpg" width="640" height="333" /></a><figcaption><div class="image-caption">Bkav dự kiến sẽ sản xuất Bphone 3 phiên bản đặc biệt đồng hành và sẵn sàng mừng chiến thắng đội tuyển bóng đá quốc gia Việt Nam.</div></figcaption></figure>
<div class="content node-content indented">
<p>Trên group “Bphone Fans Club - Điện thoại CHẤT” vừa đăng tải thông tin cho biết Bkav dự kiến sẽ sản xuất smartphone Bphone 3 phiên bản đặc biệt đồng hành và sẵn sàng mừng chiến thắng của đội tuyển bóng đá quốc gia Việt Nam tại trận đấu cuối cùng trong khuôn khổ giải AFF Cup 2018.</p><p>Theo lịch thi đấu giải bóng đá AFF Suzuki Cup 2018, sau trận chung kết lượt đi giữa đội tuyển Việt Nam với đội tuyển Malaysia diễn ra vào 19h45 tối ngày 11/12 vừa qua tại Sân vận động Bukit Jalil (Kuala Lumpur – Malaysia), trận chung kết lượt về - trận cuối cùng của giải để xác định đội Vô địch AFF Cup năm nay sẽ được tổ chức lúc 19h30 ngày 15/12/2018 tại Sân vận động quốc gia Mỹ Đình, Hà Nội.</p><p>Thông tin về việc sẽ có phiên bản đặc biệt smartphone Bphone 3 cổ vũ đội tuyển Việt Nam đã được nguồn tin từ Bkav xác nhận trưa nay, ngày 13/12/2018, hai ngày trước trận cuối cùng của AFF Cup 2018.</p><p>Nguồn tin này cho biết, nhà sản xuất Bkav đang gấp rút những khâu cuối cùng để tung phiên bản đặc biệt cổ vũ đội tuyển Việt Nam trong ít ngày tới. Phiên bản giới hạn của Bphone 3 được dự báo có nhiều điểm đặc biệt ngoài hình chiếc Cúp Vô địch cùng dòng chữ cổ vũ (“Tự hào Việt Nam” hoặc “Việt Nam Vô địch” có thể được in ở mặt lưng.</p><p>Thông số, cấu hình và giá bán của phiên bản đặc biệt tương tự như 2 phiên bản smartphone Bphone 3 và Bphone 3 Pro, tuy nhiên phần mềm BOS trên do Bkav phát triển sẽ còn có bổ sung các hiệu ứng thiết kế phù hợp với không khí, tinh thần bóng đá đang sục sôi trong những ngày qua.</p><p>“Không phải nhà sản xuất nào cũng có thể tạo ra những phiên bản giới hạn dành riêng cho người Việt Nam. Là nhà sản xuất điện thoại Việt sở hữu thiết kế và các công nghệ lõi, chúng tôi muốn dành tặng đội tuyển và những người hâm mộ chiếc điện thoại lưu lại khoảnh khắc đáng nhớ của bóng đá cả thập kỉ mới có một lần”, đại diện Bkav nói.</p><p>Được ra mắt ngày 10/10, Bphone thế hệ thứ ba có 2 phiên bản là Bphone 3 và Bphone 3 Pro. Trong đó, Bphone 3 có 2 màu là Black (Đen) Titan và White (Trắng) Silver. Bản Black Titan có mặt lưng màu đen và khung viền màu titan; bản White Silver có mặt lưng màu trắng và khung viền màu trắng bạc. Bphone 3 Pro có 2 màu là Black (Đen) Gold và White (Trắng) Gold. Bản Black Gold có mặt lưng màu đen và khung viền màu vàng; và bản White Gold có mặt lưng màu trắng và khung viền màu vàng. Giá của 2 phiên bản Bphone 3 và Bphone 3 Pro lần lượt là 6.990.000 đồng và 9.990.000 đồng.</p><p>Bphone 3 bắt đầu bán ra từ ngày 19/10, được đánh giá là một chiếc smartphone vượt trội trong tầm giá 6,9 triệu đồng, có thiết kế tràn đáy đầu tiên trên điện thoại androi, phần mềm mượt mà, sử dụng cử chỉ hoàn toàn Full Gestures, được trang bị chuẩn chống nước, chống bụi IP68 tăng độ bền của máy chỉ có ở các máy cao cấp, tính năng bảo mật, chống trộm giúp có thể tìm lại máy ngay cả khi bị khôi phục cài đặt gốc…</p><p>Thông tin từ Bkav cũng cho hay, sau một tháng lên kệ đã có 10.000 chiếc Bphone 3 đến tay khách hàng.</p><p class="source">Theo ICTnews. </p><div id='div-gpt-ad-1402229982688-0' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth <= 991) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-0');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</article>
<div class="after-entry indented">
<div class="navigation clearfix"><div class="nav-prev"><a href="/article/76506" data-link-nid="76506">Microsoft phát triển công nghệ nhận dạng đa giọng nói cho Cortana</a></div></div>
<hr>
<aside class="widget post-tags">
<i class="icon-tags"></i> Từ khoá: <span itemprop="keywords"><a href="/dienthoai">Điện thoại</a><span class="separator">,</span> <a href="/tag/bkav">bkav</a><span class="separator">,</span> <a href="/tag/Bphone-3">Bphone 3</a><span class="separator">,</span> <a href="/tag/smartphone">smartphone</a><span class="separator">,</span> <a href="/tag/AFF-Cup-2018">AFF Cup 2018</a><span class="separator">,</span> <a href="/tag/b%C3%B3ng-%C4%91%C3%A1">bóng đá</a></span> </aside>
<hr>
<aside class="widget widget-author media">
<figure class="entry-author-avatar media-object avatar pull-left">
<img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png" class="img-circle" width="72" height="72" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png"/></noscript> </figure>
<div class="media-body">
<h4 class="entry-author-name">Tác giả <a href="/user/karty" title="Xem thông tin thành viên KARTY (Biên tập viên)" class="username" data-uid="2586" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name" class="username user-registered user-editor" data-username="KARTY">Diệu Anh</span></a></h4>
<div class="about">BTV TTCN</div>
<div class="fb-like fb_oneline" data-href="http://www.thongtincongnghe.com/user/karty" data-send="false" data-layout="button_count" data-width="360" data-show-faces="false"></div>
</div>
</aside>
<hr>
<aside class="widget related-nodes" data-module="related-nodes">
<h4 class="widget-title">Bài viết liên quan</h4><div class="entries row"><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/12/13/img-1544672381-1.jpg" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/12/13/img-1544672381-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/76505" data-link-nid="76505">Galaxy S10 Lite sẽ đè bẹp iPhone Xr</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/12/13/img-1544672250-1.png" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/12/13/img-1544672250-1.png"/></noscript></figure>
<h3 class="entry-title"><a href="/article/76504" data-link-nid="76504">Smartphone có hai màn hình cảm ứng, đèn LED vòng cung</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/12/12/img-1544604458-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/12/12/img-1544604458-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/76502" data-link-nid="76502">Dòng Galaxy S10 sẽ trang bị công nghệ nhận dạng khuôn mặt Dynamic Vision?</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/12/12/img-1544604144-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/12/12/img-1544604144-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/76501" data-link-nid="76501">OnePlus 6T McLaren Edition ra mắt với sạc siêu nhanh, RAM siêu khủng</a></h3>
</article></div> </aside>
</div>
<div class="fb-recommendations-bar" data-site="thongtincongnghe.com" data-read-time="20" data-side="left" data-action="like" data-num-recommendations="2"></div>
</div>
</div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node-multiple-comment">
<h2 class="pane-title">Bình luận</h2>
<div class="pane-content">
<ul id="comment-providers">
<li class="drupal">TTCN (0)</li>
<li class="facebook current">Facebook (<span class="node-counter" data-nid="76507" data-facebook-only="true"></span>)</li>
</ul>
<div id="node-comments">
<div id="node-drupal-comments" class="comments">
<div class="author"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg" width="40" height="40" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg"/></noscript></div><form id="comment-form"><div id="edit-comment-wrapper"><textarea class="form-textarea resizable" placeholder="Viết bình luận"></textarea><div class="grippie" style="margin-right: 0px;"></div></div><div class="comment-form-controls">
<button id="edit-submit">Gửi</button>
</div></form> </div>
<div id="node-facebook-comments" class="comments current fb-comments" data-href="http://www.thongtincongnghe.com/article/76507" data-colorscheme="light" data-numposts="5" data-width="515">
</div>
</div>
</div>
</div>
</div>
<div class="sidebar col-md-4">
<aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div id='div-gpt-ad-1402229982688-1' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-1');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div></aside><div class="panel-region-separator"></div><aside id="pane-views-v3_popular-3" class="widget no-date"><h2 class="widget-title ribbon">Đang được quan tâm</h2><div class="view view-v3-popular view-id-v3_popular view-display-id-default entries row view-dom-id-a3a42cddfdeacde482fa82e44c4a9d92">
<div class="view-content">
<article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="76478">
<a href="/article/76478"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/12/8/img-1544256636-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/12/8/img-1544256636-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/76478" data-link-nid="76478" class="active">Trình làng Asus Zenfone Max và Max Pro giá siêu rẻ</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2018-12-08T15:10:39+07:00">8/12 15:10</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="76464">
<a href="/article/76464"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/12/5/img-1544001181-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/12/5/img-1544001181-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/76464" data-link-nid="76464">“Choáng” với smartphone Samsung toàn màn hình, cảm ứng đa chiều</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2018-12-05T16:13:04+07:00">5/12</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="76466">
<a href="/article/76466"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/12/6/img-1544060510-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/12/6/img-1544060510-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/76466" data-link-nid="76466">Chip Snapdragon 855 trình làng, mạnh hơn Apple A12</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2018-12-06T08:41:56+07:00">6/12</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="76482">
<a href="/article/76482"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/12/9/img-1544341947-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/12/9/img-1544341947-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/76482" data-link-nid="76482">BLU Vivo XL4 ra mắt: Giá rẻ, pin khổng lồ</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2018-12-09T14:52:30+07:00">9/12 14:52</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="76467">
<a href="/article/76467"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/12/6/img-1544081003-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2018/12/6/img-1544081003-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/76467" data-link-nid="76467">Cơ hội mua iPhone Xr với giá chỉ từ 449 USD</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2018-12-06T14:23:24+07:00">6/12</time></span> </div>
</div>
</article> </div>
</div></aside><div class="panel-region-separator"></div><aside id="pane-block-ttcn-node-reviews-4" class="widget "><h2 class="widget-title ribbon">Đánh giá</h2><article class="entry style-review"><div class="node-overlay"><a href="/danhgia/74688"><header class="entry-header"><div class="title">Rocker Nguyễn và Nova 2i: tưởng không giống mà giống không tưởng <span class="intro">Không phải Minh Hằng hay Angela Phương Trinh với những nụ hôn nóng bỏng trên màn ảnh, “tình yêu mới” của Rocker Nguyễn vừa xuất hiện đã khiến nhiều fan phải trầm trồ vì giống anh quá đỗi.</span></div><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2017/12/screen_shot_2017-12-28_at_12.58.17_pm_0.png" width="300" height="226" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2017/12/screen_shot_2017-12-28_at_12.58.17_pm_0.png"/></noscript></a></div></article></aside><div class="panel-region-separator"></div><aside id="pane-panels_mini-facebook_social-9" class="widget "><h2 class="widget-title ribbon">TTCN trên Facebook</h2><div class="panel-display panel-bare clearfix" id="mini-panel-facebook_social">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-2">
<div class="pane-content">
<div class="fb-page" data-href="http://www.facebook.com/ttcongnghe" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div> </div>
</div>
</div>
</div>
</aside><div class="panel-region-separator"></div><aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div class="panel-display panel-bare clearfix" id="mini-panel-ads_mega_3x">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-3">
<div class="pane-content">
<div id='div-gpt-ad-1402229982688-2' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-2');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div><div id='div-gpt-ad-1402229982688-3' class='ttcn-qc qc-ttcn_300x600'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-3');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>
</div></div>
<footer id="footer">
<div class="footer-nav">
<div class="container">
<a href="#main"><i class="fa fa-arrow-circle-up"></i> Về đầu trang</a> </div>
</div>
<div class="footer-top container">
<div class="row">
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Chuyên mục</h4>
<ul class="entries links links-2-cols">
<li><a href="/tintuc">Tin tức</a></li>
<li><a href="/baiviet">Bài viết</a></li>
<li><a href="/nhandinh">Nhận định</a></li>
<li><a href="/sanpham">Đánh giá sản phẩm</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/video">Video clip</a></li>
<li><a href="/hoidap">Hỏi đáp</a></li>
<li><a href="/tapanh">Tập ảnh</a></li>
</ul>
</div>
<div class="widget col-xs-6 col-sm-2">
<h4 class="widget-title">Thông tin</h4>
<ul class="entries links">
<li><a href="/me/about">Giới thiệu</a></li>
<li><a href="/contact">Liên hệ</a></li>
<li><a href="/me/ads">Quảng cáo</a></li>
<li><a href="/group/ttcn">Góp ý</a></li>
</ul>
</div>
<div class="widget follow col-xs-6 col-sm-2">
<h4 class="widget-title">Dõi theo</h4>
<ul class="entries links">
<li><a href="https://www.facebook.com/ttcongnghe"><i class="fa fa-facebook-square fa-lg"></i> Facebook</a></li>
<li><a href="https://twitter.com/ttcongnghe"><i class="fa fa-twitter-square fa-lg"></i> Twitter</a></li>
<li><a href="https://plus.google.com/+thongtincongnghe"><i class="fa fa-google-plus-square fa-lg"></i> Google Plus</a></li>
<li><a href="/me/feeds"><i class="fa fa-rss-square fa-lg"></i> RSS</a></li>
</ul>
</div>
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Đối tác</h4>
<ul class="entries links">
</ul>
</div>
</div>
</div>
<div class="footer-bottom container">
<a href="/me/copyright">© TTCN</a>.
Đơn vị quản lí: Vitel. Người chịu trách nhiệm: Ông Nguyễn Tuấn Đức (<a href="/contact">Liên hệ</a>).<br />
Giấy phép ICP số 105/GP-CBC cấp ngày 11/03/2008 bởi cục Báo Chí, bộ TT&TT. </div>
</footer>
<script type="text/javascript" src="https://www.thongtincongnghe.com/sites/default/files/advagg_js/js_7bf5029a56d5eb6f00427a03571b670f_1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","ttcn":{"section":[],"updated":1544686727,"user":{"uid":0,"name":"Kh\u00e1ch"},"node":{"nid":"76507","type":"story"}},"extlink":{"extTarget":"_blank","extClass":"ext","extSubdomains":1,"extExclude":"(vtcdn\\.com|thongtincongnghe\\.com|facebook\\.com\/ttcongnghe|twitter\\.com\/ttcongnghe|plus\\.google\\.com\/\\+thongtincongnghe)","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto"}});
//--><!]]>
</script>
<div id="fb-root"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"googleCSE":{"language":"vi"},"CToolsAJAX":{"css":{"\/sites\/all\/modules\/contrib\/attach\/attach.css":true,"\/sites\/all\/modules\/contrib\/cck\/theme\/content-module.css":true,"\/sites\/all\/modules\/contrib\/ckeditor\/ckeditor.css":true,"\/sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":true,"\/sites\/all\/modules\/contrib\/date\/date.css":true,"\/sites\/all\/libraries\/jquery.ui\/themes\/base\/jquery-ui.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/sites\/all\/modules\/contrib\/filefield\/filefield.css":true,"\/sites\/all\/modules\/contrib\/google_cse\/google_cse.css":true,"\/sites\/all\/modules\/contrib\/hidden_comment\/hidden_comment.css":true,"\/sites\/all\/modules\/contrib\/mollom\/mollom.css":true,"\/sites\/all\/modules\/contrib\/og\/theme\/og.css":true,"\/sites\/all\/modules\/contrib\/question_answer\/question_answer.css":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.css":true,"\/sites\/all\/modules\/contrib\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/sites\/all\/modules\/contrib\/panels\/css\/panels.css":true,"\/sites\/all\/modules\/contrib\/views\/css\/views.css":true,"\/sites\/all\/themes\/vicore\/css\/normalize.css":true},"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/vi_de058b098f32bfbe32f2c47d1cdf4afe.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/attach\/attach.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require(['scripts'])
//--><!]]>
</script>
</body>
</html>

