<!DOCTYPE html>
<html class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>HTC Vive và Digiworld hợp tác ra mắt sản phẩm thực tế ảo - Thông tin công nghệ</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link type="text/css" rel="stylesheet" media="all" href="https://www.thongtincongnghe.com/sites/default/files/advagg_css/css_2a8db098dc1f5704071eb74c93dd789e_0.css" />
<link rel="stylesheet" type="text/css" href="https://www.thongtincongnghe.com/assets/css/styles.css?v=5.5.5">
<link rel="canonical" href="http://www.thongtincongnghe.com/article/77247" />
<meta name="keywords" content="HTC,thông tin công nghệ,tin công nghệ,bảo mật,công nghệ,máy tính,diệt vi rút,phần mềm miễn phí,thủ thuật máy tính,download phần mềm" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.thongtincongnghe.com/sites/all/libraries/requirejs/require.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require.config({"baseUrl":"https:\/\/www.thongtincongnghe.com\/assets\/js","paths":{"lib":"..\/..\/sites\/all\/libraries","enquire":"vendor\/enquire","flexslider":"vendor\/jquery.flexslider","savvior":"vendor\/savvior","bootstrap":"vendor\/bootstrap","ellipsis":"vendor\/jquery.ellipsis","jwplayer":"..\/..\/sites\/all\/libraries\/mediaplayer-5.8\/jwplayer"},"urlArgs":"v=5.5.5","waitSeconds":15});var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-1066135-3']);_gaq.push(['_setCustomVar', 1, 'section', 'unused']);_gaq.push(['_setCustomVar', 2, 'nodetype', 'story']);_gaq.push(['_setCustomVar', 3, 'author', '29291']);_gaq.push(['_setAllowAnchor', true]);_gaq.push(['_setSiteSpeedSampleRate', 5]);_gaq.push(['_trackPageview']);var TTCN = TTCN || {};var EJS = {"version":"5.5.5","cdn":"https:\/\/www.thongtincongnghe.com","public":true,"assets":"https:\/\/www.thongtincongnghe.com\/assets","user":{"uid":0,"name":"Kh\u00e1ch"},"url":"node\/77247","updated":1557886756,"backend":false};
//--><!]]>
</script>
<link rel="shortcut icon" href="https://www.thongtincongnghe.com/static/favicon.ico" type="image/x-icon" />
<meta property="fb:app_id" content="127103582293" />
<link rel="canonical" href="http://www.thongtincongnghe.com/article/77247" /><meta property="og:title" content="HTC Vive và Digiworld hợp tác ra mắt sản phẩm thực tế ảo" />
<meta property="og:image" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2019/5/15/screen_shot_2019-05-15_at_9.14.50_am.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.thongtincongnghe.com/article/77247" />
<meta property="og:description" content="HTC chính thức giới thiệu sản phẩm Thực tế ảo và hệ sinh thái tại thị trường Việt Nam." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="HTC Vive và Digiworld hợp tác ra mắt sản phẩm thực tế ảo" />
<meta property="twitter:description" content="HTC chính thức giới thiệu sản phẩm Thực tế ảo và hệ sinh thái tại thị trường Việt Nam." />
<meta property="twitter:image:src" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2019/5/15/screen_shot_2019-05-15_at_9.14.50_am.png" />
<meta property="twitter:site" content="ttcongnghe" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.thongtincongnghe.com/static/opensearch.xml" title="Thông tin công nghệ" />
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
      googletag.cmd.push(function() {var map300x250=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,250]).build();var map300x600=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,600]).build();var map970x90=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([480,200],[468,60]).addSize([768,200],[728,90]).addSize([992,200],[970,90]).build();if (window.innerWidth <= 991)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-0').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-1').defineSizeMapping(map300x250).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-2').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x600', [300,600], 'div-gpt-ad-1402229982688-3').defineSizeMapping(map300x600).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_970x90', [970,90], 'div-gpt-ad-1402229982688-4').defineSizeMapping(map970x90).addService(googletag.pubads());        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script></head>
<body data-nid="77247" class="node-story">
<div id='div-gpt-ad-1402229982688-4' class='ttcn-qc qc-ttcn_970x90'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-4');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div>
<div id="header" role="navigation">
<div class="header container">
<div id="brand">
<a href="/" rel="home"><img src="https://www.thongtincongnghe.com/static/logo-inverted.png" alt="Logo" /></a> </div>
<div class="user"><a href="/me"><i class="fa fa-user"></i><span> thành viên</span></a></li></div>
<div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div></div>
<nav class="navbar container">
<div class="navbar-inner">
<ul class="navbar-nav"><li class="item-toggle"><span class="navbar-toggle item" data-toggle="collapse" data-target=".navbar-collapse"><i class="fa fa-bars"></i></span></li><li class="item-front"><a href="/" class="item"><i class="fa fa-home"></i></a></li><li class="item-article"><a href="/article" class="item">bài viết</a></li><li class="item-sanpham"><a href="/sanpham" class="item">đánh giá</a></li><li class="item-hoidap"><a href="/hoidap" class="item">hỏi đáp</a></li><li class="item-taxonomy-term-41708"><a href="/c/thietbi" class="item">thiết bị số</a></li><li class="item-taxonomy-term-41590"><a href="/khoahoc" class="item">khoa học</a></li></ul><div class="container navbar-collapse collapse" aria-expanded="false" style="height: 0px;"> <div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div><div class="row"><ul class="col-xs-6">
<li><a href="/me"><i class="fa fa-user"></i> Thành viên</a></li>
<li class="user-anon-invisible link-logout"><a>&nbsp; &nbsp; &nbsp;<i class="fa fa-sign-out"></i> <i>Thoát</i></a></li>
<li><a href="/blog"><i class="fa fa-pencil-square-o"></i> Blog</a></li>
<li><a href="/og"><i class="fa fa-group"></i> Nhóm</a></li>
<li><a href="/vieclam"><i class="fa fa-university"></i> Tuyển dụng</a></li>
</ul><ul class="col-xs-6"><li><a href="/hoidap"><i class="fa fa-question-circle"></i> Hỏi đáp</a></li><li><a href="/c/thietbi"><i class="fa fa-mobile"></i> Thiết bị số</a></li><li><a href="/khoahoc"><i class="fa fa-flask"></i> Khoa học</a></li></ul></div></div> </div>
</nav>
</div>
<div id="main"><div id="main-inner" class="container">
<div id="system-message">
</div>
<div id="content" class="section bookmarks-top">
<div class="content row">
<div class="main-column col-md-8">
<div class="page-navigation">
<ol class="breadcrumb"><li><a href="/">Trang chủ</a></li><li><a href="/baiviet/sanpham">Sản phẩm</a></li></ol>
</div>
<div id="system-message"></div>
<header class="page-header">
<h2 class="page-title">HTC Vive và Digiworld hợp tác ra mắt sản phẩm thực tế ảo</h2>
<h3>HTC chính thức giới thiệu sản phẩm Thực tế ảo và hệ sinh thái tại thị trường Việt Nam.</h3>
<div class="entry-meta source-date"><span class="entry-date"><i class="fa fa-clock-o"></i> <time class="timeago" itemprop="datePublished" datetime="2019-05-15T09:19:01+07:00">09:19</time></span><span class="node-counter" data-nid="77247"></span></div>
<div class="node-social-links"><div id="fb-like" class="fb-like" data-layout="button_count" data-href="http://www.thongtincongnghe.com/article/77247" data-action="like" data-show-faces="true" data-share="true"></div></div>
</header>
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div data-nid="77247" class="node node-type-story has-navigation">
<article class="entry style-single type-post" itemscope>
<figure class="entry-thumbnail"><a href="https://www.thongtincongnghe.com/sites/default/files/images/2019/5/15/screen_shot_2019-05-15_at_9.14.50_am.png" class="fancybox" rel="page" itemprop="image"><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/xw640/images/2019/5/15/screen_shot_2019-05-15_at_9.14.50_am.png" width="640" height="333" /></a></figure>
<div class="content node-content indented">
<p>Ngày 07/05, HTC Vive, thương hiệu dẫn đầu trong lĩnh vực Thực tế ảo (VR - Virtual Reality) kí kết hợp tác chiến lược với Công ty Cổ phần Thế giới Số (Digiworld Corporation – “DGW”) – Nhà phân phối phát triển thị trường hàng đầu tại Việt Nam, chính thức giới thiệu bộ ba sản phẩm Vive Pro Full Kit, Vive Focus Plus và VIVE Consumer Edition tại tòa nhà Landmark 81, Tp. Hồ Chí Minh.</p><p>Hợp tác chiến lược giữa HTC Vive và Digiworld cho thấy sự đánh giá cao của HTC VIVE trong việc phát triển thị trường VR tại Việt Nam cùng năng lực kinh doanh và năng lực phân phối của Digiworld. Đây cũng là sự cam kết của Digiworld trong việc hiện thực hóa kế hoạch tăng trưởng dài hạn từ xu hướng chuyển đổi số.</p><p>Tại buổi lễ ra mắt, HTC giới thiệu các sản phẩm và giải pháp Thực tế ảo tốt nhất cho người dùng Việt Nam, mang đến những trải nghiệm chìm đắm nhất và chân thực nhất. Đồng thời HTC cũng giới thiệu hệ sinh thái đa dạng với các ứng dụng từ công nghệ Thực tế ảo trong các lĩnh vực như game VR, giáo dục, y tế, thiết kế, nội thất, du lịch, và nhiều lĩnh vực khác.</p><p>“Chúng tôi rất vui mừng khi đem những sản phẩm Thực tế ảo tốt nhất đến Việt Nam”, Ông Raymond Pao – Tổng giám đốc HTC khu vực Châu Á – Thái Bình Dương kiêm phó Chủ tịch Chiến lược sản phẩm toàn cầu phát biểu. “HTC Vive và Vive Pro đã nhận được sự quan tâm rất lớn từ người sử dụng và truyền thông trên thế giới, và giờ đây chúng tôi vô cùng hào hứng khi được giới thiệu những sản phẩm này đến tay người tiêu dùng và các lập trình viên tại Việt Nam”.</p><p>Ông Raymond Pao cho biết thêm: “Cũng trong sự kiện này, chúng tôi sẽ chính thức giới thiệu một sản phẩm VR hoàn toàn mới – VIVE Focus Plus, thể hiện sự cam kết của chúng tôi trong việc liên tục phát triển và cải tiến dòng sản phẩm Thực tế ảo cho cả doanh nghiệp và người dùng cá nhân. Vive Focus Plus là thiết bị giao tiếp không dây “tất cả trong một”, dẫn đầu trong việc giúp người dùng nhập vai sâu hơn, hiệu quả hơn, và chuyển các nội dung trải nghiệm từ máy tính cá nhân sang thiết bị độc lập dễ dàng hơn.”</p><p>Vive Pro Full Kit là giải pháp cao cấp hoàn chỉnh cho những người đam mê Thực tế ảo, bao gồm kính Vive Pro (HMD), hai bộ điều khiển (controller) không dây thế hệ thứ hai, hai bộ định vị (base station) với tính năng SteamVR tracking thế hệ thứ hai có khả năng quét quy mô không gian trải nghiệm lên đến 7m x 7m. Kính VIVE Pro với màn hình dual-OLED, mang đến hình ảnh sắc nét với độ phân giải tích hợp lên đến 2880 x 1660 điểm ảnh (pixels), tăng hơn 78% điểm ảnh so với những sản phẩm Thực tế ảo khác. Ngoài phần hình ảnh, kính Vive Pro còn được tích hợp tai nghe chất lượng cao (Hi-res audio) cùng bộ khuếch đại âm thanh có sẵn và tính năng khử ồn (noise cancellation) mang đến những âm thanh sống động mà không bị ảnh hưởng bởi môi trường xung quanh. Hình ảnh đồ họa và âm thanh cũng được cải tiến mang đến người dùng những trải nghiệm Thực tế ảo được nâng cấp rõ ràng, chân thực và đắm chìm nhất trong thị trường thiết bị Thực tế ảo hiện nay.</p><p>Vive Consumer Edition – thiết bị Thực tế ảo nhập vai với quy mô không gian trải nghiệm tiêu chuẩn bao gồm kính với độ phân giải 2160 x 1200 điểm ảnh, hai bộ điều khiển không dây và hai bộ định vị SteamVR tracking.</p><p>Vive Pro Full Kit - giá bán lẻ đề nghị 43.690.000 VND, Vive Consumer Edition - giá bán lẻ đề nghị 20.690.000 VND sẽ được chính thức phân phối bởi Digiworld thông qua các các đối tác kinh doanh online và các nhà bán lẻ thiết bị công nghệ từ ngày 07/05.</p><p>Riêng Vive Focus Plus – Việt Nam sẽ là một trong những quốc gia đầu tiên được giới thiệu thiết bị này với giá bán lẻ đề nghị 28.290.000 VND và thời gian có hàng dự kiến khoảng giữa tháng 06/2019.</p><div id='div-gpt-ad-1402229982688-0' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth <= 991) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-0');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</article>
<div class="after-entry indented">
<div class="navigation clearfix"><div class="nav-prev"><a href="/node/77246" data-link-nid="77246">OnePlus ra mắt tai nghe không dây, giá 99 USD</a></div></div>
<hr>
<aside class="widget post-tags">
<i class="icon-tags"></i> Từ khoá: <span itemprop="keywords"><a href="/tag/htc">HTC</a></span> </aside>
<hr>
<aside class="widget related-nodes" data-module="related-nodes">
<h4 class="widget-title">Bài viết liên quan</h4><div class="entries row"><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/4/23/img-1555983428-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/4/23/img-1555983428-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/77138" data-link-nid="77138">HTC cũng sẽ có smartphone 5G, “cuộc chiến” 5G đang ngày càng thú vị</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/12/18/img-1545100947-1.png" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/12/18/img-1545100947-1.png"/></noscript></figure>
<h3 class="entry-title"><a href="/article/76531" data-link-nid="76531">HTC bất ngờ ra mắt smartphone mới với giá rẻ</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/11/6/img-1541490503-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/11/6/img-1541490503-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/76316" data-link-nid="76316">HTC âm thầm phát triển smartphone giá rẻ, dùng chip Snapdragon 435</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/6/18/img-1529288972-1.png" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2018/6/18/img-1529288972-1.png"/></noscript></figure>
<h3 class="entry-title"><a href="/article/75615" data-link-nid="75615">iPhone mới có thể trang bị tính năng “bóp” như smartphone HTC</a></h3>
</article></div> </aside>
</div>
<div class="fb-recommendations-bar" data-site="thongtincongnghe.com" data-read-time="20" data-side="left" data-action="like" data-num-recommendations="2"></div>
</div>
</div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node-multiple-comment">
<h2 class="pane-title">Bình luận</h2>
<div class="pane-content">
<ul id="comment-providers">
<li class="drupal">TTCN (0)</li>
<li class="facebook current">Facebook (<span class="node-counter" data-nid="77247" data-facebook-only="true"></span>)</li>
</ul>
<div id="node-comments">
<div id="node-drupal-comments" class="comments">
<div class="author"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg" width="40" height="40" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg"/></noscript></div><form id="comment-form"><div id="edit-comment-wrapper"><textarea class="form-textarea resizable" placeholder="Viết bình luận"></textarea><div class="grippie" style="margin-right: 0px;"></div></div><div class="comment-form-controls">
<button id="edit-submit">Gửi</button>
</div></form> </div>
<div id="node-facebook-comments" class="comments current fb-comments" data-href="http://www.thongtincongnghe.com/article/77247" data-colorscheme="light" data-numposts="5" data-width="515">
</div>
</div>
</div>
</div>
</div>
<div class="sidebar col-md-4">
<aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div id='div-gpt-ad-1402229982688-1' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-1');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div></aside><div class="panel-region-separator"></div><aside id="pane-views-v3_popular-3" class="widget no-date"><h2 class="widget-title ribbon">Đang được quan tâm</h2><div class="view view-v3-popular view-id-v3_popular view-display-id-default entries row view-dom-id-de83994f9ca2ff01157a8234e2b5d50f">
<div class="view-content">
<article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77220">
<a href="/article/77220"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/5/9/img-1557387941-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/5/9/img-1557387941-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/77220" data-link-nid="77220">VinSmart sẽ ra 12 mẫu điện thoại trong 2019</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2019-05-09T14:45:44+07:00">9/5</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77208">
<a href="/article/77208"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/5/8/img-1557288602-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/5/8/img-1557288602-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/77208" data-link-nid="77208">HOT: Pixel 3a và 3a XL camera xịn chính thức trình làng, giá siêu hấp dẫn</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2019-05-08T11:10:05+07:00">8/5</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77231">
<a href="/node/77231"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/5/12/img-1557626990-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/5/12/img-1557626990-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/node/77231" data-link-nid="77231">iPhone 2019 sẽ hỗ trợ sạc ngược, camera nâng cấp mạnh mẽ</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2019-05-12T09:09:51+07:00">12/5 09:09</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77227">
<a href="/article/77227"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/5/11/img-1557554067-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/5/11/img-1557554067-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/77227" data-link-nid="77227">Asus Zenfone 6 xác nhận cấu hình cực “trâu”, Galaxy S10 đứng tim</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2019-05-11T12:54:30+07:00">11/5 12:54</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77239">
<a href="/article/77239"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/5/14/img-1557802131-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/5/14/img-1557802131-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/77239" data-link-nid="77239">“Choáng” toàn tập với trước điện thoại Microsoft Surface Light siêu đẹp</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2019-05-14T09:48:53+07:00">14/5 09:48</time></span> </div>
</div>
</article> </div>
</div></aside><div class="panel-region-separator"></div><aside id="pane-block-ttcn-node-reviews-4" class="widget "><h2 class="widget-title ribbon">Đánh giá</h2><article class="entry style-review"><div class="node-overlay"><a href="/danhgia/74688"><header class="entry-header"><div class="title">Rocker Nguyễn và Nova 2i: tưởng không giống mà giống không tưởng <span class="intro">Không phải Minh Hằng hay Angela Phương Trinh với những nụ hôn nóng bỏng trên màn ảnh, “tình yêu mới” của Rocker Nguyễn vừa xuất hiện đã khiến nhiều fan phải trầm trồ vì giống anh quá đỗi.</span></div><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2017/12/screen_shot_2017-12-28_at_12.58.17_pm_0.png" width="300" height="226" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2017/12/screen_shot_2017-12-28_at_12.58.17_pm_0.png"/></noscript></a></div></article></aside><div class="panel-region-separator"></div><aside id="pane-panels_mini-facebook_social-9" class="widget "><h2 class="widget-title ribbon">TTCN trên Facebook</h2><div class="panel-display panel-bare clearfix" id="mini-panel-facebook_social">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-2">
<div class="pane-content">
<div class="fb-page" data-href="http://www.facebook.com/ttcongnghe" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div> </div>
</div>
</div>
</div>
</aside><div class="panel-region-separator"></div><aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div class="panel-display panel-bare clearfix" id="mini-panel-ads_mega_3x">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-3">
<div class="pane-content">
<div id='div-gpt-ad-1402229982688-2' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-2');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div><div id='div-gpt-ad-1402229982688-3' class='ttcn-qc qc-ttcn_300x600'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-3');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>
</div></div>
<footer id="footer">
<div class="footer-nav">
<div class="container">
<a href="#main"><i class="fa fa-arrow-circle-up"></i> Về đầu trang</a> </div>
</div>
<div class="footer-top container">
<div class="row">
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Chuyên mục</h4>
<ul class="entries links links-2-cols">
<li><a href="/tintuc">Tin tức</a></li>
<li><a href="/baiviet">Bài viết</a></li>
<li><a href="/nhandinh">Nhận định</a></li>
<li><a href="/sanpham">Đánh giá sản phẩm</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/video">Video clip</a></li>
<li><a href="/hoidap">Hỏi đáp</a></li>
<li><a href="/tapanh">Tập ảnh</a></li>
</ul>
</div>
<div class="widget col-xs-6 col-sm-2">
<h4 class="widget-title">Thông tin</h4>
<ul class="entries links">
<li><a href="/me/about">Giới thiệu</a></li>
<li><a href="/contact">Liên hệ</a></li>
<li><a href="/me/ads">Quảng cáo</a></li>
<li><a href="/group/ttcn">Góp ý</a></li>
</ul>
</div>
<div class="widget follow col-xs-6 col-sm-2">
<h4 class="widget-title">Dõi theo</h4>
<ul class="entries links">
<li><a href="https://www.facebook.com/ttcongnghe"><i class="fa fa-facebook-square fa-lg"></i> Facebook</a></li>
<li><a href="https://twitter.com/ttcongnghe"><i class="fa fa-twitter-square fa-lg"></i> Twitter</a></li>
<li><a href="https://plus.google.com/+thongtincongnghe"><i class="fa fa-google-plus-square fa-lg"></i> Google Plus</a></li>
<li><a href="/me/feeds"><i class="fa fa-rss-square fa-lg"></i> RSS</a></li>
</ul>
</div>
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Đối tác</h4>
<ul class="entries links">
</ul>
</div>
</div>
</div>
<div class="footer-bottom container">
<a href="/me/copyright">© TTCN</a>.
Đơn vị quản lí: Vitel. Người chịu trách nhiệm: Ông Nguyễn Tuấn Đức (<a href="/contact">Liên hệ</a>).<br />
Giấy phép ICP số 105/GP-CBC cấp ngày 11/03/2008 bởi cục Báo Chí, bộ TT&TT. </div>
</footer>
<script type="text/javascript" src="https://www.thongtincongnghe.com/sites/default/files/advagg_js/js_7bf5029a56d5eb6f00427a03571b670f_1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","ttcn":{"section":[],"updated":1557886756,"user":{"uid":0,"name":"Kh\u00e1ch"},"node":{"nid":"77247","type":"story"}},"extlink":{"extTarget":"_blank","extClass":"ext","extSubdomains":1,"extExclude":"(vtcdn\\.com|thongtincongnghe\\.com|facebook\\.com\/ttcongnghe|twitter\\.com\/ttcongnghe|plus\\.google\\.com\/\\+thongtincongnghe)","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto"}});
//--><!]]>
</script>
<div id="fb-root"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"googleCSE":{"language":"vi"},"CToolsAJAX":{"css":{"\/sites\/all\/modules\/contrib\/attach\/attach.css":true,"\/sites\/all\/modules\/contrib\/cck\/theme\/content-module.css":true,"\/sites\/all\/modules\/contrib\/ckeditor\/ckeditor.css":true,"\/sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":true,"\/sites\/all\/modules\/contrib\/date\/date.css":true,"\/sites\/all\/libraries\/jquery.ui\/themes\/base\/jquery-ui.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/sites\/all\/modules\/contrib\/filefield\/filefield.css":true,"\/sites\/all\/modules\/contrib\/google_cse\/google_cse.css":true,"\/sites\/all\/modules\/contrib\/hidden_comment\/hidden_comment.css":true,"\/sites\/all\/modules\/contrib\/mollom\/mollom.css":true,"\/sites\/all\/modules\/contrib\/og\/theme\/og.css":true,"\/sites\/all\/modules\/contrib\/question_answer\/question_answer.css":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.css":true,"\/sites\/all\/modules\/contrib\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/sites\/all\/modules\/contrib\/panels\/css\/panels.css":true,"\/sites\/all\/modules\/contrib\/views\/css\/views.css":true,"\/sites\/all\/themes\/vicore\/css\/normalize.css":true},"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/vi_de058b098f32bfbe32f2c47d1cdf4afe.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/attach\/attach.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require(['scripts'])
//--><!]]>
</script>
</body>
</html>

