<!DOCTYPE html>
<html class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Báo cáo Phát triển bền vững năm 2018 của Huawei - Thông tin công nghệ</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link type="text/css" rel="stylesheet" media="all" href="https://www.thongtincongnghe.com/sites/default/files/advagg_css/css_2a8db098dc1f5704071eb74c93dd789e_0.css" />
<link rel="stylesheet" type="text/css" href="https://www.thongtincongnghe.com/assets/css/styles.css?v=5.5.5">
<link rel="canonical" href="http://www.thongtincongnghe.com/article/77557" />
<meta name="keywords" content="huawei,thông tin công nghệ,tin công nghệ,bảo mật,công nghệ,máy tính,diệt vi rút,phần mềm miễn phí,thủ thuật máy tính,download phần mềm" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.thongtincongnghe.com/sites/all/libraries/requirejs/require.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require.config({"baseUrl":"https:\/\/www.thongtincongnghe.com\/assets\/js","paths":{"lib":"..\/..\/sites\/all\/libraries","enquire":"vendor\/enquire","flexslider":"vendor\/jquery.flexslider","savvior":"vendor\/savvior","bootstrap":"vendor\/bootstrap","ellipsis":"vendor\/jquery.ellipsis","jwplayer":"..\/..\/sites\/all\/libraries\/mediaplayer-5.8\/jwplayer"},"urlArgs":"v=5.5.5","waitSeconds":15});var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-1066135-3']);_gaq.push(['_setCustomVar', 1, 'section', 'unused']);_gaq.push(['_setCustomVar', 2, 'nodetype', 'story']);_gaq.push(['_setCustomVar', 3, 'author', '29291']);_gaq.push(['_setAllowAnchor', true]);_gaq.push(['_setSiteSpeedSampleRate', 5]);_gaq.push(['_trackPageview']);var TTCN = TTCN || {};var EJS = {"version":"5.5.5","cdn":"https:\/\/www.thongtincongnghe.com","public":true,"assets":"https:\/\/www.thongtincongnghe.com\/assets","user":{"uid":0,"name":"Kh\u00e1ch"},"url":"node\/77557","updated":1563420046,"backend":false};
//--><!]]>
</script>
<link rel="shortcut icon" href="https://www.thongtincongnghe.com/static/favicon.ico" type="image/x-icon" />
<meta property="fb:app_id" content="127103582293" />
<link rel="canonical" href="http://www.thongtincongnghe.com/article/77557" /><meta property="og:title" content="Báo cáo Phát triển bền vững năm 2018 của Huawei" />
<meta property="og:image" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2019/7/18/screen_shot_2019-07-18_at_10.16.49_am.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.thongtincongnghe.com/article/77557" />
<meta property="og:description" content="Ngày 12/7, Huawei đã công bố Báo cáo Phát triển bền vững năm 2018 (2018 Sustainability Report) của công ty, một báo cáo được công bố trong 11 năm liên tiếp. Báo cáo năm 2018 giải thích bốn chiến lược của Huawei cho sự bền vững: bao phủ kĩ thuật số, bảo mật và đáng tin cậy, bảo vệ môi trường, và một hệ sinh thái lành mạnh và hài hòa.
" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Báo cáo Phát triển bền vững năm 2018 của Huawei" />
<meta property="twitter:description" content="Ngày 12/7, Huawei đã công bố Báo cáo Phát triển bền vững năm 2018 (2018 Sustainability Report) của công ty, một báo cáo được công bố trong 11 năm liên tiếp. Báo cáo năm 2018 giải thích bốn chiến lược của Huawei cho sự bền vững: bao phủ kĩ thuật số, bảo mật và đáng tin cậy, bảo vệ môi trường, và một hệ sinh thái lành mạnh và hài hòa.
" />
<meta property="twitter:image:src" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2019/7/18/screen_shot_2019-07-18_at_10.16.49_am.png" />
<meta property="twitter:site" content="ttcongnghe" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.thongtincongnghe.com/static/opensearch.xml" title="Thông tin công nghệ" />
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
      googletag.cmd.push(function() {var map300x250=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,250]).build();var map300x600=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,600]).build();var map970x90=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([480,200],[468,60]).addSize([768,200],[728,90]).addSize([992,200],[970,90]).build();if (window.innerWidth <= 991)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-0').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-1').defineSizeMapping(map300x250).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-2').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x600', [300,600], 'div-gpt-ad-1402229982688-3').defineSizeMapping(map300x600).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_970x90', [970,90], 'div-gpt-ad-1402229982688-4').defineSizeMapping(map970x90).addService(googletag.pubads());        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script></head>
<body data-nid="77557" class="node-story">
<div id='div-gpt-ad-1402229982688-4' class='ttcn-qc qc-ttcn_970x90'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-4');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div>
<div id="header" role="navigation">
<div class="header container">
<div id="brand">
<a href="/" rel="home"><img src="https://www.thongtincongnghe.com/static/logo-inverted.png" alt="Logo" /></a> </div>
<div class="user"><a href="/me"><i class="fa fa-user"></i><span> thành viên</span></a></li></div>
<div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div></div>
<nav class="navbar container">
<div class="navbar-inner">
<ul class="navbar-nav"><li class="item-toggle"><span class="navbar-toggle item" data-toggle="collapse" data-target=".navbar-collapse"><i class="fa fa-bars"></i></span></li><li class="item-front"><a href="/" class="item"><i class="fa fa-home"></i></a></li><li class="item-article"><a href="/article" class="item">bài viết</a></li><li class="item-sanpham"><a href="/sanpham" class="item">đánh giá</a></li><li class="item-hoidap"><a href="/hoidap" class="item">hỏi đáp</a></li><li class="item-taxonomy-term-41708"><a href="/c/thietbi" class="item">thiết bị số</a></li><li class="item-taxonomy-term-41590"><a href="/khoahoc" class="item">khoa học</a></li></ul><div class="container navbar-collapse collapse" aria-expanded="false" style="height: 0px;"> <div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div><div class="row"><ul class="col-xs-6">
<li><a href="/me"><i class="fa fa-user"></i> Thành viên</a></li>
<li class="user-anon-invisible link-logout"><a>&nbsp; &nbsp; &nbsp;<i class="fa fa-sign-out"></i> <i>Thoát</i></a></li>
<li><a href="/blog"><i class="fa fa-pencil-square-o"></i> Blog</a></li>
<li><a href="/og"><i class="fa fa-group"></i> Nhóm</a></li>
<li><a href="/vieclam"><i class="fa fa-university"></i> Tuyển dụng</a></li>
</ul><ul class="col-xs-6"><li><a href="/hoidap"><i class="fa fa-question-circle"></i> Hỏi đáp</a></li><li><a href="/c/thietbi"><i class="fa fa-mobile"></i> Thiết bị số</a></li><li><a href="/khoahoc"><i class="fa fa-flask"></i> Khoa học</a></li></ul></div></div> </div>
</nav>
</div>
<div id="main"><div id="main-inner" class="container">
<div id="system-message">
</div>
<div id="content" class="section bookmarks-top">
<div class="content row">
<div class="main-column col-md-8">
<div class="page-navigation">
<ol class="breadcrumb"><li><a href="/">Trang chủ</a></li><li><a href="/taxonomy/term/41595">Chiến lược</a></li></ol>
</div>
<div id="system-message"></div>
<header class="page-header">
<h2 class="page-title">Báo cáo Phát triển bền vững năm 2018 của Huawei</h2>
<h3>Ngày 12/7, Huawei đã công bố Báo cáo Phát triển bền vững năm 2018 (2018 Sustainability Report) của công ty, một báo cáo được công bố trong 11 năm liên tiếp. Báo cáo năm 2018 giải thích bốn chiến lược của Huawei cho sự bền vững: bao phủ kĩ thuật số, bảo mật và đáng tin cậy, bảo vệ môi trường, và một hệ sinh thái lành mạnh và hài hòa.
</h3>
<div class="entry-meta source-date"><span class="entry-date"><i class="fa fa-clock-o"></i> <time class="timeago" itemprop="datePublished" datetime="2019-07-18T10:20:36+07:00">10:20</time></span><span class="node-counter" data-nid="77557"></span></div>
<div class="node-social-links"><div id="fb-like" class="fb-like" data-layout="button_count" data-href="http://www.thongtincongnghe.com/article/77557" data-action="like" data-show-faces="true" data-share="true"></div></div>
</header>
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div data-nid="77557" class="node node-type-story has-navigation">
<article class="entry style-single type-post" itemscope>
<figure class="entry-thumbnail"><a href="https://www.thongtincongnghe.com/sites/default/files/images/2019/7/18/screen_shot_2019-07-18_at_10.16.49_am.png" class="fancybox" rel="page" itemprop="image"><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/xw640/images/2019/7/18/screen_shot_2019-07-18_at_10.16.49_am.png" width="640" height="333" /></a></figure>
<div class="related-hubs" data-module="related-hubs"><h4 class="widget-title">Sản phẩm</h4><ul class="hub-mobile"><li><i class="fa fa-mobile"></i> <a href="/sanpham/Huawei-Nova-2i">Huawei Nova 2i</a></li></ul></div>
<div class="content node-content indented">
<p>Trong năm qua, Huawei đã làm việc để có thể đạt được các Mục tiêu Phát triển bền vững (SDGs) của Liên Hợp quốc, xây dựng một hệ sinh thái bền vững và toàn diện hơn với các đối tác trong ngành, và triển khai thực hiện các chiến lược bền vững của riêng mình.</p><p>Tại sự kiện công bố báo cáo, ông Liang Hua, Chủ tịch Huawei, cho biết: "Huawei đã tạo ra giá trị cho các khách hàng của mình thông qua đổi mới sáng tạo. Chúng tôi đang làm mọi thứ có thể để vượt qua khoảng cách số và đáp ứng các nhu cầu kết nối của thế giới". Liang tiếp tục, "chúng tôi muốn làm cho các dịch vụ kĩ thuật số có giá cả hợp lí hơn và dễ tiếp cận hơn cho tất cả mọi người, và góp phần vào sự phát triển kinh tế và xã hội".</p><p>Liang giải thích rằng bảo vệ môi trường cũng là một thành phần quan trọng trong các sáng kiến ​​phát triển bền vững của Huawei. "Hiệu quả năng lượng đã trở thành một yêu cầu lớn cần được xem xét cho các mạng truyền thông trong tương lai. Chúng ta phải sử dụng ít năng lượng hơn để truyền nhiều dữ liệu hơn và giảm mức tiêu thụ năng lượng chung của các hệ thống điện. Công nghệ ICT có thể giúp đỡ yêu cầu đó", ông Liang nói.</p><p>Cũng theo ông Liang, Huawei đã có nhiều đổi mới sáng tạo trong quá trình nghiên cứu, phát triển sản phẩm và kĩ thuật 5G. Huawei đã quản lí để giảm mức tiêu thụ năng lượng trên mỗi trạm phát 5G xuống thấp hơn 20% so với mức trung bình của ngành. Điều này đã được thực hiện bởi các chipset mới của Huawei, phần mềm hệ thống, dịch vụ chuyên nghiệp, và các công nghệ phần cứng và tản nhiệt tiên tiến. Những công nghệ sáng tạo này đã giúp 5G của Huawei tiết kiệm năng lượng hơn. Với các giải pháp phù hợp, 5G của Huawei sẽ là một công nghệ xanh.</p><p>Huawei kết hợp tính bền vững trong mọi hoạt động của công ty - trong đổi mới sáng tạo, tạo giá trị và chia sẻ giá trị với các đối tác - để có thể mang lại giá trị kinh doanh và giá trị xã hội lớn hơn. Trong thời gian tới, Huawei sẽ làm việc chăm chỉ hơn nữa và góp phần xây dựng một tương lai tốt hơn, bền vững hơn.</p><div id='div-gpt-ad-1402229982688-0' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth <= 991) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-0');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</article>
<div class="after-entry indented">
<div class="navigation clearfix"><div class="nav-prev"><a href="/article/77556" data-link-nid="77556">Asus giới thiệu series laptop X409/ X509</a></div></div>
<hr>
<aside class="widget post-tags">
<i class="icon-tags"></i> Từ khoá: <span itemprop="keywords"><a href="/tag/huawei">huawei</a></span> </aside>
<hr>
<aside class="widget related-nodes" data-module="related-nodes">
<h4 class="widget-title">Bài viết liên quan</h4><div class="entries row"><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/7/16/img-1563270877-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/7/16/img-1563270877-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/77547" data-link-nid="77547">Honor 9X tỏa sáng trong hình ảnh chính thức kèm thông số kĩ thuật</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/7/11/img-1562837228-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/7/11/img-1562837228-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/77534" data-link-nid="77534">Mỹ cấp giấy phép cho công ty muốn giao dịch với Huawei</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/7/9/img-1562659466-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/7/9/img-1562659466-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/77518" data-link-nid="77518">Hệ điều hành dựa trên Android của Huawei sẽ ra mắt cùng Mate 30 Pro?</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/7/8/img-1562573290-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/7/8/img-1562573290-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/77515" data-link-nid="77515">Sếp Huawei khen Apple là hình mẫu cho sự riêng tư của khách hàng</a></h3>
</article></div> </aside>
</div>
<div class="fb-recommendations-bar" data-site="thongtincongnghe.com" data-read-time="20" data-side="left" data-action="like" data-num-recommendations="2"></div>
</div>
</div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node-multiple-comment">
<h2 class="pane-title">Bình luận</h2>
<div class="pane-content">
<ul id="comment-providers">
<li class="drupal">TTCN (0)</li>
<li class="facebook current">Facebook (<span class="node-counter" data-nid="77557" data-facebook-only="true"></span>)</li>
</ul>
<div id="node-comments">
<div id="node-drupal-comments" class="comments">
<div class="author"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg" width="40" height="40" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg"/></noscript></div><form id="comment-form"><div id="edit-comment-wrapper"><textarea class="form-textarea resizable" placeholder="Viết bình luận"></textarea><div class="grippie" style="margin-right: 0px;"></div></div><div class="comment-form-controls">
<button id="edit-submit">Gửi</button>
</div></form> </div>
<div id="node-facebook-comments" class="comments current fb-comments" data-href="http://www.thongtincongnghe.com/article/77557" data-colorscheme="light" data-numposts="5" data-width="515">
</div>
</div>
</div>
</div>
</div>
<div class="sidebar col-md-4">
<aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div id='div-gpt-ad-1402229982688-1' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-1');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div></aside><div class="panel-region-separator"></div><aside id="pane-views-v3_popular-3" class="widget no-date"><h2 class="widget-title ribbon">Đang được quan tâm</h2><div class="view view-v3-popular view-id-v3_popular view-display-id-default entries row view-dom-id-520e926a3db511b00f9e48106d7595cf">
<div class="view-content">
<article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77533">
<a href="/article/77533"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/7/11/img-1562837092-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/7/11/img-1562837092-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/77533" data-link-nid="77533">Toàn cảnh iPhone 11 R năm nay</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2019-07-11T16:24:55+07:00">11/7</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77522">
<a href="/article/77522"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/7/10/img-1562737379-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/7/10/img-1562737379-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/77522" data-link-nid="77522">Honor Play 8 chính thức ra mắt: Đã đẹp mà giá lại sốc</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2019-07-10T12:43:02+07:00">10/7</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77538">
<a href="/article/77538"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/7/12/screen_shot_2019-07-12_at_12.01.06_pm.png" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/7/12/screen_shot_2019-07-12_at_12.01.06_pm.png"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/77538" data-link-nid="77538">Nokia 2.2 trình làng người dùng Việt với khả năng chụp ảnh thiếu sáng</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2019-07-12T12:08:36+07:00">12/7</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77535">
<a href="/article/77535"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/7/12/img-1562904193-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/7/12/img-1562904193-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/77535" data-link-nid="77535">Xác nhận cấu hình “khủng” của Galaxy A90 5G</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2019-07-12T11:03:16+07:00">12/7</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77531">
<a href="/article/77531"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/7/11/img-1562823089-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/7/11/img-1562823089-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/77531" data-link-nid="77531">Hình ảnh báo chí về Samsung Galaxy Note 10, màn hình đẹp khó cưỡng</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2019-07-11T12:31:32+07:00">11/7</time></span> </div>
</div>
</article> </div>
</div></aside><div class="panel-region-separator"></div><aside id="pane-block-ttcn-node-reviews-4" class="widget "><h2 class="widget-title ribbon">Đánh giá</h2><article class="entry style-review"><div class="node-overlay"><a href="/danhgia/71031"><header class="entry-header"><div class="title">Microsoft Lumia 950 - sự kết hợp hoàn hảo <span class="intro">Lumia 950 là một trong những điện thoại đầu tiên chạy Windows 10 Mobile với khả năng hỗ trợ Windows Hello, Continuum và phần mềm máy ảnh mạnh mẽ.</span></div><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2016/01/microsoft-lumia-950-2071_0.jpg" width="300" height="169" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2016/01/microsoft-lumia-950-2071_0.jpg"/></noscript></a></div></article></aside><div class="panel-region-separator"></div><aside id="pane-panels_mini-facebook_social-9" class="widget "><h2 class="widget-title ribbon">TTCN trên Facebook</h2><div class="panel-display panel-bare clearfix" id="mini-panel-facebook_social">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-2">
<div class="pane-content">
<div class="fb-page" data-href="http://www.facebook.com/ttcongnghe" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div> </div>
</div>
</div>
</div>
</aside><div class="panel-region-separator"></div><aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div class="panel-display panel-bare clearfix" id="mini-panel-ads_mega_3x">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-3">
<div class="pane-content">
<div id='div-gpt-ad-1402229982688-2' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-2');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div><div id='div-gpt-ad-1402229982688-3' class='ttcn-qc qc-ttcn_300x600'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-3');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>
</div></div>
<footer id="footer">
<div class="footer-nav">
<div class="container">
<a href="#main"><i class="fa fa-arrow-circle-up"></i> Về đầu trang</a> </div>
</div>
<div class="footer-top container">
<div class="row">
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Chuyên mục</h4>
<ul class="entries links links-2-cols">
<li><a href="/tintuc">Tin tức</a></li>
<li><a href="/baiviet">Bài viết</a></li>
<li><a href="/nhandinh">Nhận định</a></li>
<li><a href="/sanpham">Đánh giá sản phẩm</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/video">Video clip</a></li>
<li><a href="/hoidap">Hỏi đáp</a></li>
<li><a href="/tapanh">Tập ảnh</a></li>
</ul>
</div>
<div class="widget col-xs-6 col-sm-2">
<h4 class="widget-title">Thông tin</h4>
<ul class="entries links">
<li><a href="/me/about">Giới thiệu</a></li>
<li><a href="/contact">Liên hệ</a></li>
<li><a href="/me/ads">Quảng cáo</a></li>
<li><a href="/group/ttcn">Góp ý</a></li>
</ul>
</div>
<div class="widget follow col-xs-6 col-sm-2">
<h4 class="widget-title">Dõi theo</h4>
<ul class="entries links">
<li><a href="https://www.facebook.com/ttcongnghe"><i class="fa fa-facebook-square fa-lg"></i> Facebook</a></li>
<li><a href="https://twitter.com/ttcongnghe"><i class="fa fa-twitter-square fa-lg"></i> Twitter</a></li>
<li><a href="https://plus.google.com/+thongtincongnghe"><i class="fa fa-google-plus-square fa-lg"></i> Google Plus</a></li>
<li><a href="/me/feeds"><i class="fa fa-rss-square fa-lg"></i> RSS</a></li>
</ul>
</div>
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Đối tác</h4>
<ul class="entries links">
</ul>
</div>
</div>
</div>
<div class="footer-bottom container">
<a href="/me/copyright">© TTCN</a>.
Đơn vị quản lí: Vitel. Người chịu trách nhiệm: Ông Nguyễn Tuấn Đức (<a href="/contact">Liên hệ</a>).<br />
Giấy phép ICP số 105/GP-CBC cấp ngày 11/03/2008 bởi cục Báo Chí, bộ TT&TT. </div>
</footer>
<script type="text/javascript" src="https://www.thongtincongnghe.com/sites/default/files/advagg_js/js_7bf5029a56d5eb6f00427a03571b670f_1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","ttcn":{"section":[],"updated":1563420046,"user":{"uid":0,"name":"Kh\u00e1ch"},"node":{"nid":"77557","type":"story"}},"extlink":{"extTarget":"_blank","extClass":"ext","extSubdomains":1,"extExclude":"(vtcdn\\.com|thongtincongnghe\\.com|facebook\\.com\/ttcongnghe|twitter\\.com\/ttcongnghe|plus\\.google\\.com\/\\+thongtincongnghe)","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto"}});
//--><!]]>
</script>
<div id="fb-root"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"googleCSE":{"language":"vi"},"CToolsAJAX":{"css":{"\/sites\/all\/modules\/contrib\/attach\/attach.css":true,"\/sites\/all\/modules\/contrib\/cck\/theme\/content-module.css":true,"\/sites\/all\/modules\/contrib\/ckeditor\/ckeditor.css":true,"\/sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":true,"\/sites\/all\/modules\/contrib\/date\/date.css":true,"\/sites\/all\/libraries\/jquery.ui\/themes\/base\/jquery-ui.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/sites\/all\/modules\/contrib\/filefield\/filefield.css":true,"\/sites\/all\/modules\/contrib\/google_cse\/google_cse.css":true,"\/sites\/all\/modules\/contrib\/hidden_comment\/hidden_comment.css":true,"\/sites\/all\/modules\/contrib\/mollom\/mollom.css":true,"\/sites\/all\/modules\/contrib\/og\/theme\/og.css":true,"\/sites\/all\/modules\/contrib\/question_answer\/question_answer.css":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.css":true,"\/sites\/all\/modules\/contrib\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/sites\/all\/modules\/contrib\/panels\/css\/panels.css":true,"\/sites\/all\/modules\/contrib\/views\/css\/views.css":true,"\/sites\/all\/themes\/vicore\/css\/normalize.css":true},"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/vi_de058b098f32bfbe32f2c47d1cdf4afe.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/attach\/attach.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require(['scripts'])
//--><!]]>
</script>
</body>
</html>

