<!DOCTYPE html>
<html class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Phiên bản Xiaomi Mi 9 SE “Gấu nâu” sẵn sàng ra mắt ngày 9/4 - Thông tin công nghệ</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link type="text/css" rel="stylesheet" media="all" href="https://www.thongtincongnghe.com/sites/default/files/advagg_css/css_2a8db098dc1f5704071eb74c93dd789e_0.css" />
<link rel="stylesheet" type="text/css" href="https://www.thongtincongnghe.com/assets/css/styles.css?v=5.5.5">
<link rel="canonical" href="http://www.thongtincongnghe.com/node/77029" />
<meta name="keywords" content="Brown Bear Mi 9 SE,phiên bản đặc biệt,smartphone,Xiaomi,thông tin công nghệ,tin công nghệ,bảo mật,công nghệ,máy tính,diệt vi rút,phần mềm miễn phí,thủ thuật máy tính,download phần mềm" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.thongtincongnghe.com/sites/all/libraries/requirejs/require.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require.config({"baseUrl":"https:\/\/www.thongtincongnghe.com\/assets\/js","paths":{"lib":"..\/..\/sites\/all\/libraries","enquire":"vendor\/enquire","flexslider":"vendor\/jquery.flexslider","savvior":"vendor\/savvior","bootstrap":"vendor\/bootstrap","ellipsis":"vendor\/jquery.ellipsis","jwplayer":"..\/..\/sites\/all\/libraries\/mediaplayer-5.8\/jwplayer"},"urlArgs":"v=5.5.5","waitSeconds":15});var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-1066135-3']);_gaq.push(['_setCustomVar', 1, 'section', 'unused']);_gaq.push(['_setCustomVar', 2, 'nodetype', 'story']);_gaq.push(['_setCustomVar', 3, 'author', '2586']);_gaq.push(['_setAllowAnchor', true]);_gaq.push(['_setSiteSpeedSampleRate', 5]);_gaq.push(['_trackPageview']);var TTCN = TTCN || {};var EJS = {"version":"5.5.5","cdn":"https:\/\/www.thongtincongnghe.com","public":true,"assets":"https:\/\/www.thongtincongnghe.com\/assets","user":{"uid":0,"name":"Kh\u00e1ch"},"url":"node\/77029","updated":1554195175,"backend":false};
//--><!]]>
</script>
<link rel="shortcut icon" href="https://www.thongtincongnghe.com/static/favicon.ico" type="image/x-icon" />
<meta property="fb:app_id" content="127103582293" />
<link rel="canonical" href="http://www.thongtincongnghe.com/node/77029" /><meta property="og:title" content="Phiên bản Xiaomi Mi 9 SE “Gấu nâu” sẵn sàng ra mắt ngày 9/4" />
<meta property="og:image" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2019/4/2/img-1554194442-1.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.thongtincongnghe.com/node/77029" />
<meta property="og:description" content="Xiaomi đã hợp tác với LINE Messenger để mang đến một phiên bản giới hạn Brown Bear của Mi 9 SE." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Phiên bản Xiaomi Mi 9 SE “Gấu nâu” sẵn sàng ra mắt ngày 9/4" />
<meta property="twitter:description" content="Xiaomi đã hợp tác với LINE Messenger để mang đến một phiên bản giới hạn Brown Bear của Mi 9 SE." />
<meta property="twitter:image:src" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2019/4/2/img-1554194442-1.jpg" />
<meta property="twitter:site" content="ttcongnghe" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.thongtincongnghe.com/static/opensearch.xml" title="Thông tin công nghệ" />
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
      googletag.cmd.push(function() {var map300x250=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,250]).build();var map300x600=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,600]).build();var map970x90=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([480,200],[468,60]).addSize([768,200],[728,90]).addSize([992,200],[970,90]).build();if (window.innerWidth <= 991)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-0').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-1').defineSizeMapping(map300x250).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-2').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x600', [300,600], 'div-gpt-ad-1402229982688-3').defineSizeMapping(map300x600).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_970x90', [970,90], 'div-gpt-ad-1402229982688-4').defineSizeMapping(map970x90).addService(googletag.pubads());        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script></head>
<body data-nid="77029" class="node-story">
<div id='div-gpt-ad-1402229982688-4' class='ttcn-qc qc-ttcn_970x90'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-4');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div>
<div id="header" role="navigation">
<div class="header container">
<div id="brand">
<a href="/" rel="home"><img src="https://www.thongtincongnghe.com/static/logo-inverted.png" alt="Logo" /></a> </div>
<div class="user"><a href="/me"><i class="fa fa-user"></i><span> thành viên</span></a></li></div>
<div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div></div>
<nav class="navbar container">
<div class="navbar-inner">
<ul class="navbar-nav"><li class="item-toggle"><span class="navbar-toggle item" data-toggle="collapse" data-target=".navbar-collapse"><i class="fa fa-bars"></i></span></li><li class="item-front"><a href="/" class="item"><i class="fa fa-home"></i></a></li><li class="item-article"><a href="/article" class="item">bài viết</a></li><li class="item-sanpham"><a href="/sanpham" class="item">đánh giá</a></li><li class="item-hoidap"><a href="/hoidap" class="item">hỏi đáp</a></li><li class="item-taxonomy-term-41708"><a href="/c/thietbi" class="item">thiết bị số</a></li><li class="item-taxonomy-term-41590"><a href="/khoahoc" class="item">khoa học</a></li></ul><div class="container navbar-collapse collapse" aria-expanded="false" style="height: 0px;"> <div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div><div class="row"><ul class="col-xs-6">
<li><a href="/me"><i class="fa fa-user"></i> Thành viên</a></li>
<li class="user-anon-invisible link-logout"><a>&nbsp; &nbsp; &nbsp;<i class="fa fa-sign-out"></i> <i>Thoát</i></a></li>
<li><a href="/blog"><i class="fa fa-pencil-square-o"></i> Blog</a></li>
<li><a href="/og"><i class="fa fa-group"></i> Nhóm</a></li>
<li><a href="/vieclam"><i class="fa fa-university"></i> Tuyển dụng</a></li>
</ul><ul class="col-xs-6"><li><a href="/hoidap"><i class="fa fa-question-circle"></i> Hỏi đáp</a></li><li><a href="/c/thietbi"><i class="fa fa-mobile"></i> Thiết bị số</a></li><li><a href="/khoahoc"><i class="fa fa-flask"></i> Khoa học</a></li></ul></div></div> </div>
</nav>
</div>
<div id="main"><div id="main-inner" class="container">
<div id="system-message">
</div>
<div id="content" class="section bookmarks-top">
<div class="content row">
<div class="main-column col-md-8">
<div class="page-navigation">
<ol class="breadcrumb"><li><a href="/">Trang chủ</a></li><li><a href="/dienthoai">Điện thoại</a></li></ol>
</div>
<div id="system-message"></div>
<header class="page-header">
<h2 class="page-title">Phiên bản Xiaomi Mi 9 SE “Gấu nâu” sẵn sàng ra mắt ngày 9/4</h2>
<h3>Xiaomi đã hợp tác với LINE Messenger để mang đến một phiên bản giới hạn Brown Bear của Mi 9 SE.</h3>
<div class="entry-meta source-date"><span class="entry-date"><i class="fa fa-clock-o"></i> <time class="timeago" itemprop="datePublished" datetime="2019-04-02T15:40:44+07:00">15:40</time></span><span class="node-counter" data-nid="77029"></span></div>
<div class="node-social-links"><div id="fb-like" class="fb-like" data-layout="button_count" data-href="http://www.thongtincongnghe.com/node/77029" data-action="like" data-show-faces="true" data-share="true"></div></div>
</header>
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div data-nid="77029" class="node node-type-story has-navigation">
<article class="entry style-single type-post" itemscope>
<figure class="entry-thumbnail"><a href="https://www.thongtincongnghe.com/sites/default/files/images/2019/4/2/img-1554194442-1.jpg" class="fancybox" rel="page" itemprop="image"><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/xw640/images/2019/4/2/img-1554194442-1.jpg" /></a><figcaption><div class="image-caption">Brown Bear Mi 9 SE khoác áo độc đáo.</div></figcaption></figure>
<div class="content node-content indented">
<p>Chiếc điện thoại được tùy chỉnh với logo của nhân vật thân thiện ở mặt sau của điện thoại cùng với chủ đề tùy chỉnh Gấu nâu. Nó đi kèm trong một hộp đựng đặc biệt bao gồm vỏ, sạc dự phòng 10.000 mAh, giấy chứng nhận và nhãn dán đều mang kí tự LINE FRIENDS.</p><p>Về phần cứng, đây là chiếc Mi 9 SE sử dụng chip Snapdragon 712 tương tự đã ra mắt trước đó. Thiết bị này có tấm nền Super AMOLED 5,97 inch với một notch hình giọt nước cho camera selfie 20 MP. Nó tích hợp cảm biến vân tay trong màn hình, giống như Mi 9 tiêu chuẩn. Xung quanh mặt sau là thiết lập camera ba ống kính với các cảm biến 48 MP (chính), 13 MP (góc rộng) và 8 MP (tele), kết hợp đèn flash trợ sáng.</p><p>Máy tích hợp thỏi pin dung lượng 3.070 mAh và hỗ trợ sạc nhanh 18W. Phiên bản giới hạn này chỉ có sẵn trong các tùy chọn RAM 6 GB và bộ nhớ trong 128 GB, kết hợp màu Tím với hiệu ứng Gradient.</p><div class="image-autosize image-align-none">
<a href="https://www.thongtincongnghe.com/sites/default/files/images/2019/4/2/img-1554194442-2.jpg" class="fancybox" rel="page">
<img alt="Ảnh" src="https://www.thongtincongnghe.com/assets/images/placeholder.png" width="515" height="311" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/med/images/2019/4/2/img-1554194442-2.jpg" />
</a>
<div class="image-caption">Hình nền đặc biệt trong phiên bản Brown Bear Mi 9 SE.</div>
</div><p>Bạn có thể đặt hàng trước Brown Bear Mi 9 SE từ hôm nay với giá 2.499 nhân dân tệ (8,64 triệu đồng) trên trang web của Xiaomi. Ngày ra mắt chính thức dự kiến của sản phẩm là 9/4.</p><p class="source">Theo Dân Việt. </p><div id='div-gpt-ad-1402229982688-0' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth <= 991) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-0');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</article>
<div class="after-entry indented">
<div class="navigation clearfix"><div class="nav-prev"><a href="/node/77028" data-link-nid="77028">iPhone 2019 sẽ có nâng cấp lớn về pin</a></div></div>
<hr>
<aside class="widget post-tags">
<i class="icon-tags"></i> Từ khoá: <span itemprop="keywords"><a href="/dienthoai">Điện thoại</a><span class="separator">,</span> <a href="/tag/xiaomi">Xiaomi</a><span class="separator">,</span> <a href="/tag/smartphone">smartphone</a><span class="separator">,</span> <a href="/tag/phi%C3%AAn-b%E1%BA%A3n-%C4%91%E1%BA%B7c-bi%E1%BB%87t">phiên bản đặc biệt</a><span class="separator">,</span> <a href="/tag/Brown-Bear-Mi-9-SE">Brown Bear Mi 9 SE</a></span> </aside>
<hr>
<aside class="widget widget-author media">
<figure class="entry-author-avatar media-object avatar pull-left">
<img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png" class="img-circle" width="72" height="72" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png"/></noscript> </figure>
<div class="media-body">
<h4 class="entry-author-name">Tác giả <a href="/user/karty" title="Xem thông tin thành viên KARTY (Biên tập viên)" class="username" data-uid="2586" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name" class="username user-registered user-editor" data-username="KARTY">Diệu Anh</span></a></h4>
<div class="about">BTV TTCN</div>
<div class="fb-like fb_oneline" data-href="http://www.thongtincongnghe.com/user/karty" data-send="false" data-layout="button_count" data-width="360" data-show-faces="false"></div>
</div>
</aside>
<hr>
<aside class="widget related-nodes" data-module="related-nodes">
<h4 class="widget-title">Bài viết liên quan</h4><div class="entries row"><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/4/2/img-1554173412-1.jpg" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/4/2/img-1554173412-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/node/77028" data-link-nid="77028">iPhone 2019 sẽ có nâng cấp lớn về pin</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/4/2/img-1554173194-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/4/2/img-1554173194-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/77027" data-link-nid="77027">Galaxy Note 10 sẽ có thêm phiên bản giá rẻ?</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/4/2/img-1554173005-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/4/2/img-1554173005-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/node/77026" data-link-nid="77026">Oppo lại nghĩ thêm cách mới giúp tăng tỉ lệ màn hình smartphone</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/4/2/img-1554172822-1.jpg" width="180" height="180" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2019/4/2/img-1554172822-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/77025" data-link-nid="77025">Lác mắt với ảnh iPhone SE 2: Phiên bản thu nhỏ của iPhone X</a></h3>
</article></div> </aside>
</div>
<div class="fb-recommendations-bar" data-site="thongtincongnghe.com" data-read-time="20" data-side="left" data-action="like" data-num-recommendations="2"></div>
</div>
</div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node-multiple-comment">
<h2 class="pane-title">Bình luận</h2>
<div class="pane-content">
<ul id="comment-providers">
<li class="drupal">TTCN (0)</li>
<li class="facebook current">Facebook (<span class="node-counter" data-nid="77029" data-facebook-only="true"></span>)</li>
</ul>
<div id="node-comments">
<div id="node-drupal-comments" class="comments">
<div class="author"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg" width="40" height="40" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg"/></noscript></div><form id="comment-form"><div id="edit-comment-wrapper"><textarea class="form-textarea resizable" placeholder="Viết bình luận"></textarea><div class="grippie" style="margin-right: 0px;"></div></div><div class="comment-form-controls">
<button id="edit-submit">Gửi</button>
</div></form> </div>
<div id="node-facebook-comments" class="comments current fb-comments" data-href="http://www.thongtincongnghe.com/node/77029" data-colorscheme="light" data-numposts="5" data-width="515">
</div>
</div>
</div>
</div>
</div>
<div class="sidebar col-md-4">
<aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div id='div-gpt-ad-1402229982688-1' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-1');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div></aside><div class="panel-region-separator"></div><aside id="pane-views-v3_popular-3" class="widget no-date"><h2 class="widget-title ribbon">Đang được quan tâm</h2><div class="view view-v3-popular view-id-v3_popular view-display-id-default entries row view-dom-id-3add4e2d0188b6fac886d652db2a7977">
<div class="view-content">
<article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="76997">
<a href="/node/76997"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/3/27/img-1553651091-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/3/27/img-1553651091-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/node/76997" data-link-nid="76997">Đã có thể tải về iOS 12.2 với một loạt tính năng mới hấp dẫn</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2019-03-27T08:44:53+07:00">27/3</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="76993">
<a href="/article/76993"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/3/26/img-1553578290-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/3/26/img-1553578290-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/76993" data-link-nid="76993">iPad Pro 2018 đang được giảm đến 4,64 triệu đồng</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2019-03-26T12:31:32+07:00">26/3</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77010">
<a href="/article/77010"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/3/29/img-1553847287-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/3/29/img-1553847287-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/77010" data-link-nid="77010">Black Shark 2 xuất ngoại khỏi Trung Quốc, giá từ 549 EUR, lên kệ 1/4</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2019-03-29T15:14:50+07:00">29/3 15:14</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="76992">
<a href="/article/76992"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/3/26/img-1553570118-1.png" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/3/26/img-1553570118-1.png"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/76992" data-link-nid="76992">iPhone, iPad thêm 40 tính năng mới với iOS 12.2</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2019-03-26T10:15:22+07:00">26/3</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="77018">
<a href="/article/77018"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/3/31/img-1554018484-1.jpg" class="media-object" width="64" height="64" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2019/3/31/img-1554018484-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/77018" data-link-nid="77018">Samsung âm thầm ra mắt máy tính bảng Galaxy Tab A Plus 2019</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2019-03-31T14:48:06+07:00">31/3 14:48</time></span> </div>
</div>
</article> </div>
</div></aside><div class="panel-region-separator"></div><aside id="pane-block-ttcn-node-reviews-4" class="widget "><h2 class="widget-title ribbon">Đánh giá</h2><article class="entry style-review"><div class="node-overlay"><a href="/danhgia/71494"><header class="entry-header"><div class="title">Lumia 650 - thiết kế đẹp cho phân khúc tầm trung giá rẻ <span class="intro">Với những gì mà Microsoft đã mang lại, Lumia 650 thực sự là mẫu smartphone sáng giá cho những ai cần một điện thoại có thiết kế bắt mắt, cấu hình ổn định và đặc biệt có mức giá khá hợp lý.</span></div><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2016/06/lumia650_marketing_image-ssim-021_0.jpg" width="300" height="214" /><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2016/06/lumia650_marketing_image-ssim-021_0.jpg"/></noscript></a></div></article></aside><div class="panel-region-separator"></div><aside id="pane-panels_mini-facebook_social-9" class="widget "><h2 class="widget-title ribbon">TTCN trên Facebook</h2><div class="panel-display panel-bare clearfix" id="mini-panel-facebook_social">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-2">
<div class="pane-content">
<div class="fb-page" data-href="http://www.facebook.com/ttcongnghe" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div> </div>
</div>
</div>
</div>
</aside><div class="panel-region-separator"></div><aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div class="panel-display panel-bare clearfix" id="mini-panel-ads_mega_3x">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-3">
<div class="pane-content">
<div id='div-gpt-ad-1402229982688-2' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-2');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div><div id='div-gpt-ad-1402229982688-3' class='ttcn-qc qc-ttcn_300x600'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-3');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>
</div></div>
<footer id="footer">
<div class="footer-nav">
<div class="container">
<a href="#main"><i class="fa fa-arrow-circle-up"></i> Về đầu trang</a> </div>
</div>
<div class="footer-top container">
<div class="row">
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Chuyên mục</h4>
<ul class="entries links links-2-cols">
<li><a href="/tintuc">Tin tức</a></li>
<li><a href="/baiviet">Bài viết</a></li>
<li><a href="/nhandinh">Nhận định</a></li>
<li><a href="/sanpham">Đánh giá sản phẩm</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/video">Video clip</a></li>
<li><a href="/hoidap">Hỏi đáp</a></li>
<li><a href="/tapanh">Tập ảnh</a></li>
</ul>
</div>
<div class="widget col-xs-6 col-sm-2">
<h4 class="widget-title">Thông tin</h4>
<ul class="entries links">
<li><a href="/me/about">Giới thiệu</a></li>
<li><a href="/contact">Liên hệ</a></li>
<li><a href="/me/ads">Quảng cáo</a></li>
<li><a href="/group/ttcn">Góp ý</a></li>
</ul>
</div>
<div class="widget follow col-xs-6 col-sm-2">
<h4 class="widget-title">Dõi theo</h4>
<ul class="entries links">
<li><a href="https://www.facebook.com/ttcongnghe"><i class="fa fa-facebook-square fa-lg"></i> Facebook</a></li>
<li><a href="https://twitter.com/ttcongnghe"><i class="fa fa-twitter-square fa-lg"></i> Twitter</a></li>
<li><a href="https://plus.google.com/+thongtincongnghe"><i class="fa fa-google-plus-square fa-lg"></i> Google Plus</a></li>
<li><a href="/me/feeds"><i class="fa fa-rss-square fa-lg"></i> RSS</a></li>
</ul>
</div>
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Đối tác</h4>
<ul class="entries links">
</ul>
</div>
</div>
</div>
<div class="footer-bottom container">
<a href="/me/copyright">© TTCN</a>.
Đơn vị quản lí: Vitel. Người chịu trách nhiệm: Ông Nguyễn Tuấn Đức (<a href="/contact">Liên hệ</a>).<br />
Giấy phép ICP số 105/GP-CBC cấp ngày 11/03/2008 bởi cục Báo Chí, bộ TT&TT. </div>
</footer>
<script type="text/javascript" src="https://www.thongtincongnghe.com/sites/default/files/advagg_js/js_7bf5029a56d5eb6f00427a03571b670f_1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","ttcn":{"section":[],"updated":1554195175,"user":{"uid":0,"name":"Kh\u00e1ch"},"node":{"nid":"77029","type":"story"}},"extlink":{"extTarget":"_blank","extClass":"ext","extSubdomains":1,"extExclude":"(vtcdn\\.com|thongtincongnghe\\.com|facebook\\.com\/ttcongnghe|twitter\\.com\/ttcongnghe|plus\\.google\\.com\/\\+thongtincongnghe)","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto"}});
//--><!]]>
</script>
<div id="fb-root"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"googleCSE":{"language":"vi"},"CToolsAJAX":{"css":{"\/sites\/all\/modules\/contrib\/attach\/attach.css":true,"\/sites\/all\/modules\/contrib\/cck\/theme\/content-module.css":true,"\/sites\/all\/modules\/contrib\/ckeditor\/ckeditor.css":true,"\/sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":true,"\/sites\/all\/modules\/contrib\/date\/date.css":true,"\/sites\/all\/libraries\/jquery.ui\/themes\/base\/jquery-ui.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/sites\/all\/modules\/contrib\/filefield\/filefield.css":true,"\/sites\/all\/modules\/contrib\/google_cse\/google_cse.css":true,"\/sites\/all\/modules\/contrib\/hidden_comment\/hidden_comment.css":true,"\/sites\/all\/modules\/contrib\/mollom\/mollom.css":true,"\/sites\/all\/modules\/contrib\/og\/theme\/og.css":true,"\/sites\/all\/modules\/contrib\/question_answer\/question_answer.css":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.css":true,"\/sites\/all\/modules\/contrib\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/sites\/all\/modules\/contrib\/panels\/css\/panels.css":true,"\/sites\/all\/modules\/contrib\/views\/css\/views.css":true,"\/sites\/all\/themes\/vicore\/css\/normalize.css":true},"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/vi_de058b098f32bfbe32f2c47d1cdf4afe.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/attach\/attach.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require(['scripts'])
//--><!]]>
</script>
</body>
</html>

