<!DOCTYPE html>
<html class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>Vừa ra mắt, iPhone 6 (2017) bất ngờ giảm 15% giá bán - Thông tin công nghệ</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link type="text/css" rel="stylesheet" media="all" href="https://www.thongtincongnghe.com/sites/default/files/advagg_css/css_2a8db098dc1f5704071eb74c93dd789e_0.css"/>
<link rel="stylesheet" type="text/css" href="https://www.thongtincongnghe.com/assets/css/styles.css?v=5.5.5">
<link rel="canonical" href="http://www.thongtincongnghe.com/article/73223"/>
<meta name="keywords" content="Apple,điện thoại chính hãng,giảm giá,giảm giá,iphone 6,malaysia,smartphone,thông tin công nghệ,tin công nghệ,bảo mật,công nghệ,máy tính,diệt vi rút,phần mềm miễn phí,thủ thuật máy tính,download phần mềm"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script src="https://www.thongtincongnghe.com/sites/all/libraries/requirejs/require.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require.config({"baseUrl":"https:\/\/www.thongtincongnghe.com\/assets\/js","paths":{"lib":"..\/..\/sites\/all\/libraries","enquire":"vendor\/enquire","flexslider":"vendor\/jquery.flexslider","savvior":"vendor\/savvior","bootstrap":"vendor\/bootstrap","ellipsis":"vendor\/jquery.ellipsis","jwplayer":"..\/..\/sites\/all\/libraries\/mediaplayer-5.8\/jwplayer"},"urlArgs":"v=5.5.5","waitSeconds":15});var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-1066135-3']);_gaq.push(['_setCustomVar', 1, 'section', 'unused']);_gaq.push(['_setCustomVar', 2, 'nodetype', 'story']);_gaq.push(['_setCustomVar', 3, 'author', '2586']);_gaq.push(['_setAllowAnchor', true]);_gaq.push(['_setSiteSpeedSampleRate', 5]);_gaq.push(['_trackPageview']);var TTCN = TTCN || {};var EJS = {"version":"5.5.5","cdn":"https:\/\/www.thongtincongnghe.com","public":true,"assets":"https:\/\/www.thongtincongnghe.com\/assets","user":{"uid":0,"name":"Kh\u00e1ch"},"url":"node\/73223","updated":1493089880,"backend":false};
//--><!]]>
</script>
<link rel="shortcut icon" href="https://www.thongtincongnghe.com/static/favicon.ico" type="image/x-icon"/>
<meta property="fb:app_id" content="127103582293"/>
<link rel="canonical" href="http://www.thongtincongnghe.com/article/73223"/><meta property="og:title" content="Vừa ra mắt, iPhone 6 (2017) bất ngờ giảm 15% giá bán"/>
<meta property="og:image" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2017/4/25/img-1493088667-2.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.thongtincongnghe.com/article/73223"/>
<meta property="og:description" content="Chỉ sau khoảng hơn 1 tháng giới thiệu ra thị trường châu Âu và châu Á, phiên bản iPhone 6 (2017) với bộ nhớ trong 32 GB đã bất ngờ được giảm giá thành.
"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Vừa ra mắt, iPhone 6 (2017) bất ngờ giảm 15% giá bán"/>
<meta property="twitter:description" content="Chỉ sau khoảng hơn 1 tháng giới thiệu ra thị trường châu Âu và châu Á, phiên bản iPhone 6 (2017) với bộ nhớ trong 32 GB đã bất ngờ được giảm giá thành.
"/>
<meta property="twitter:image:src" content="http://www.thongtincongnghe.com/sites/default/files/imagecache/large/images/2017/4/25/img-1493088667-2.jpg"/>
<meta property="twitter:site" content="ttcongnghe"/>
<link rel="search" type="application/opensearchdescription+xml" href="https://www.thongtincongnghe.com/static/opensearch.xml" title="Thông tin công nghệ"/>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
      googletag.cmd.push(function() {var map300x250=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,250]).build();var map300x600=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([992,200],[300,600]).build();var map970x90=googletag.sizeMapping().addSize([320,200],[320,50]).addSize([480,200],[468,60]).addSize([768,200],[728,90]).addSize([992,200],[970,90]).build();if (window.innerWidth <= 991)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-0').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-1').defineSizeMapping(map300x250).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_300x250', [300,250], 'div-gpt-ad-1402229982688-2').defineSizeMapping(map300x250).addService(googletag.pubads());if (window.innerWidth >= 992)googletag.defineSlot('/16972373/ttcn_300x600', [300,600], 'div-gpt-ad-1402229982688-3').defineSizeMapping(map300x600).addService(googletag.pubads());googletag.defineSlot('/16972373/ttcn_970x90', [970,90], 'div-gpt-ad-1402229982688-4').defineSizeMapping(map970x90).addService(googletag.pubads());        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script></head>
<body data-nid="73223" class="node-story">
<div id='div-gpt-ad-1402229982688-4' class='ttcn-qc qc-ttcn_970x90'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-4');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div>
<div id="header" role="navigation">
<div class="header container">
<div id="brand">
<a href="/" rel="home"><img src="https://www.thongtincongnghe.com/static/logo-inverted.png" alt="Logo"/></a> </div>
<div class="user"><a href="/me"><i class="fa fa-user"></i><span> thành viên</span></a></li></div>
<div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div></div>
<nav class="navbar container">
<div class="navbar-inner">
<ul class="navbar-nav"><li class="item-toggle"><span class="navbar-toggle item" data-toggle="collapse" data-target=".navbar-collapse"><i class="fa fa-bars"></i></span></li><li class="item-front"><a href="/" class="item"><i class="fa fa-home"></i></a></li><li class="item-article"><a href="/article" class="item">bài viết</a></li><li class="item-sanpham"><a href="/sanpham" class="item">đánh giá</a></li><li class="item-hoidap"><a href="/hoidap" class="item">hỏi đáp</a></li><li class="item-taxonomy-term-41708"><a href="/c/thietbi" class="item">thiết bị số</a></li><li class="item-taxonomy-term-41590"><a href="/khoahoc" class="item">khoa học</a></li></ul><div class="container navbar-collapse collapse" aria-expanded="false" style="height: 0px;"> <div class="search"><form action="/search" method="get" class="has-feedback">
<input type="search" name="query" value="" placeholder="nhập từ khóa..." class="form-control">
<i class="fa fa-search form-control-feedback"></i>
</form>
</div><div class="row"><ul class="col-xs-6">
<li><a href="/me"><i class="fa fa-user"></i> Thành viên</a></li>
<li class="user-anon-invisible link-logout"><a>&nbsp; &nbsp; &nbsp;<i class="fa fa-sign-out"></i> <i>Thoát</i></a></li>
<li><a href="/blog"><i class="fa fa-pencil-square-o"></i> Blog</a></li>
<li><a href="/og"><i class="fa fa-group"></i> Nhóm</a></li>
<li><a href="/vieclam"><i class="fa fa-university"></i> Tuyển dụng</a></li>
</ul><ul class="col-xs-6"><li><a href="/hoidap"><i class="fa fa-question-circle"></i> Hỏi đáp</a></li><li><a href="/c/thietbi"><i class="fa fa-mobile"></i> Thiết bị số</a></li><li><a href="/khoahoc"><i class="fa fa-flask"></i> Khoa học</a></li></ul></div></div> </div>
</nav>
</div>
<div id="main"><div id="main-inner" class="container">
<div id="system-message">
</div>
<div id="content" class="section bookmarks-top">
<div class="content row">
<div class="main-column col-md-8">
<div class="page-navigation">
<ol class="breadcrumb"><li><a href="/">Trang chủ</a></li><li><a href="/dienthoai">Điện thoại</a></li></ol>
</div>
<div id="system-message"></div>
<header class="page-header">
<h2 class="page-title">Vừa ra mắt, iPhone 6 (2017) bất ngờ giảm 15% giá bán</h2>
<h3>Chỉ sau khoảng hơn 1 tháng giới thiệu ra thị trường châu Âu và châu Á, phiên bản iPhone 6 (2017) với bộ nhớ trong 32 GB đã bất ngờ được giảm giá thành.
</h3>
<div class="entry-meta source-date"><span class="entry-date"><i class="fa fa-clock-o"></i> <time class="timeago" itemprop="datePublished" datetime="2017-04-25T10:11:15+07:00">10:11</time></span><span class="node-counter" data-nid="73223"></span></div>
<div class="node-social-links"><div id="fb-like" class="fb-like" data-layout="button_count" data-href="http://www.thongtincongnghe.com/article/73223" data-action="like" data-show-faces="true" data-share="true"></div></div>
</header>
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div data-nid="73223" class="node node-type-story has-navigation">
<article class="entry style-single type-post" itemscope>
<figure class="entry-thumbnail"><a href="https://www.thongtincongnghe.com/sites/default/files/images/2017/4/25/img-1493088667-2.jpg" class="fancybox" rel="page" itemprop="image"><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/xw640/images/2017/4/25/img-1493088667-2.jpg" width="640" height="333"/></a><figcaption><div class="image-caption">iPhone 6 (2017) là sự lựa chọn có mức giá khá hấp dẫn cho người dùng quan tâm iPhone 4,7 inch.</div></figcaption></figure>
<div class="related-hubs" data-module="related-hubs"><h4 class="widget-title">Chuyên đề</h4><ul class="hub-file"><li><i class="fa fa-file"></i> <a href="/congty/Apple">Apple</a></li></ul><h4 class="widget-title">Sản phẩm</h4><ul class="hub-mobile"><li><i class="fa fa-mobile"></i> <a href="/sanpham/Apple-iPhone-6">Apple iPhone 6</a></li></ul></div>
<div class="content node-content indented">
<p>iPhone 6 (2017) được Apple tung ra thị trường nhằm giải quyết vấn đề không gian lưu trữ mà người dùng bản 16 GB trước đây gặp phải. Thiết bị có giá bán rẻ hơn so với iPhone 7 và iPhone 6S, cho phép những người tiêu dùng phổ thông có thể tiếp cận với phiên bản 4,7 inch của iPhone mà không tốn nhiều ngân sách.</p><div class="image-autosize image-align-none">
<a href="https://www.thongtincongnghe.com/sites/default/files/images/2017/4/25/img-1493088667-1.png" class="fancybox" rel="page">
<img alt="Ảnh" src="https://www.thongtincongnghe.com/assets/images/placeholder.png" width="500" height="255" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/med/images/2017/4/25/img-1493088667-1.png"/>
</a>
<div class="image-caption">Thông tin giá bán iPhone 6 (2017) đang được áp dụng tại thị trường Malaysia.</div>
</div><p>Sản phẩm cũng giúp lấp đầy khoảng trống trong dòng iPhone 6 để lại. Vào năm 2014, iPhone 6 chỉ được cung cấp ở các mức lưu trữ 16 GB, 64 GB và 128 GB, có nghĩa phiên bản 32 GB nằm trong phạm vi giữa bản 16 GB với bản 64 GB.</p><p>Điều bất ngờ là, mặc dù Apple chỉ vừa công bố iPhone 6 (2017) trong tháng Ba nhưng công ty vừa bất ngờ tiến hành giảm giá bán thiết bị, ít nhất tại thị trường Malaysia - vốn chưa từng xảy ra trong quá khứ với iPhone. Cụ thể, khi ra mắt iPhone 6 (2017) được bán với giá tương đương 455 USD tại Malaysia nhưng hiện sản phẩm chỉ còn có giá 386 USD (khoảng 8,79 triệu đồng), tương đương mức giảm 15%.</p><p>Theo thông tin đăng tải, iPhone 6 (2017) chỉ cung cấp tùy chọn màu vàng đồng với bộ nhớ trong 32 GB. Các thông số còn lại được giữ nguyên như phiên bản gốc, gồm màn hình 4,7 inch độ phân giải 750 x 1334 pixel, chip Apple A8 và RAM 1 GB. Phía sau máy tích hợp camera 8 MP với khẩu độ f/2.2, phía trước là camera FaceTime độ phân giải 1,2 MP, pin dung lượng 1.810 mAh và chạy iOS 10.</p><p>Đáng chú ý, với việc giảm giá iPhone 6 (2017) giá bán sản phẩm này rẻ hơn cả so với iPhone SE 32 GB (4 inch) hiện tại vốn có giá tương đương 443 USD. Tuy nhiên, các thông số kĩ thuật nội bộ của iPhone SE gần tương đương với iPhone 6S.</p><p>iPhone 6 (2017) hiện đang được chào bán với giá 9,99 triệu đồng tại thị trường Việt Nam và chưa rõ liệu sản phẩm có được giảm giá bán như những gì xảy ra tại Malaysia hay không?</p><p class="source">Theo Người Đưa Tin. </p><div id='div-gpt-ad-1402229982688-0' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth <= 991) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-0');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</article>
<div class="after-entry indented">
<div class="navigation clearfix"><div class="nav-prev"><a href="/article/73221" data-link-nid="73221">Giao diện trên Galaxy S8 không còn mang tiếng “nhái” iOS</a></div></div>
<hr>
<aside class="widget post-tags">
<i class="icon-tags"></i> Từ khoá: <span itemprop="keywords"><a href="/dienthoai">Điện thoại</a><span class="separator">,</span> <a href="/tag/iphone-6">iphone 6</a><span class="separator">,</span> <a href="/tag/%C4%91i%E1%BB%87n-tho%E1%BA%A1i-ch%C3%ADnh-h%C3%A3ng">điện thoại chính hãng</a><span class="separator">,</span> <a href="/tag/smartphone">smartphone</a><span class="separator">,</span> <a href="/tag/gi%E1%BA%A3m-gi%C3%A1">giảm giá</a><span class="separator">,</span> <a href="/tag/gia%CC%89m-gia%CC%81">giảm giá</a><span class="separator">,</span> <a href="/tag/apple">Apple</a><span class="separator">,</span> <a href="/tag/malaysia">malaysia</a></span> </aside>
<hr>
<aside class="widget widget-author media">
<figure class="entry-author-avatar media-object avatar pull-left">
<img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png" class="img-circle" width="72" height="72"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s72/pictures/picture-2586.png"/></noscript> </figure>
<div class="media-body">
<h4 class="entry-author-name">Tác giả <a href="/user/karty" title="Xem thông tin thành viên KARTY (Biên tập viên)" class="username" data-uid="2586" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name" class="username user-registered user-editor" data-username="KARTY">Diệu Anh</span></a></h4>
<div class="about">BTV TTCN</div>
<div class="fb-like fb_oneline" data-href="http://www.thongtincongnghe.com/user/karty" data-send="false" data-layout="button_count" data-width="360" data-show-faces="false"></div>
</div>
</aside>
<hr>
<aside class="widget related-nodes" data-module="related-nodes">
<h4 class="widget-title">Bài viết liên quan</h4><div class="entries row"><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/4/24/img-1493025826-1.jpg"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/4/24/img-1493025826-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/73221" data-link-nid="73221">Giao diện trên Galaxy S8 không còn mang tiếng “nhái” iOS</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/4/24/img-1493025393-1.jpg"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/4/24/img-1493025393-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/73220" data-link-nid="73220">TOP 5 mẫu điện thoại bàn phím QWERTY được yêu thích nhất</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/4/23/img-1492938521-1.jpg" width="180" height="180"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/4/23/img-1492938521-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/73215" data-link-nid="73215">Galaxy S8 là smartphone được Samsung kiểm tra khắt khe nhất</a></h3>
</article><article class="entry type-post style-thumbnail col-xs-3 col-sm-3">
<figure class="entry-thumbnail"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/4/23/img-1492911386-1.jpg" width="180" height="180"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s180/images/2017/4/23/img-1492911386-1.jpg"/></noscript></figure>
<h3 class="entry-title"><a href="/article/73212" data-link-nid="73212">Máy lạnh giảm giá đón mùa mua sắm nóng nhất năm</a></h3>
</article></div> </aside>
</div>
<div class="fb-recommendations-bar" data-site="thongtincongnghe.com" data-read-time="20" data-side="left" data-action="like" data-num-recommendations="2"></div>
</div>
</div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node-multiple-comment">
<h2 class="pane-title">Bình luận</h2>
<div class="pane-content">
<ul id="comment-providers">
<li class="drupal">TTCN (0)</li>
<li class="facebook current">Facebook (<span class="node-counter" data-nid="73223" data-facebook-only="true"></span>)</li>
</ul>
<div id="node-comments">
<div id="node-drupal-comments" class="comments">
<div class="author"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg" width="40" height="40"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s40/static/avatar.jpg"/></noscript></div><form id="comment-form"><div id="edit-comment-wrapper"><textarea class="form-textarea resizable" placeholder="Viết bình luận"></textarea><div class="grippie" style="margin-right: 0px;"></div></div><div class="comment-form-controls">
<button id="edit-submit">Gửi</button>
</div></form> </div>
<div id="node-facebook-comments" class="comments current fb-comments" data-href="http://www.thongtincongnghe.com/article/73223" data-colorscheme="light" data-numposts="5" data-width="515">
</div>
</div>
</div>
</div>
</div>
<div class="sidebar col-md-4">
<aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div id='div-gpt-ad-1402229982688-1' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-1');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div></aside><div class="panel-region-separator"></div><aside id="pane-views-v3_popular-3" class="widget no-date"><h2 class="widget-title ribbon">Đang được quan tâm</h2><div class="view view-v3-popular view-id-v3_popular view-display-id-default entries row view-dom-id-66768a711e8acabb9c0907df5801d91c">
<div class="view-content">
<article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="73174">
<a href="/article/73174"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/4/17/img-1492397555-1.jpg" class="media-object" width="64" height="64"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/4/17/img-1492397555-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/73174" data-link-nid="73174">Nhà mạng đầu tiên chính thức vận hành 4G, giá cước rẻ hơn 3G</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2017-04-17T10:40:38+07:00">17/4</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="73181">
<a href="/article/73181"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/4/18/img-1492484826-1.jpg" class="media-object" width="64" height="64"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/4/18/img-1492484826-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/73181" data-link-nid="73181">Hôm nay, Viettel khai trương mạng 4G “khủng”, VNPT đưa ra đấu pháp gì?</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2017-04-18T10:42:47+07:00">18/4</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="73183">
<a href="/article/73183"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/4/18/img-1492500752-1.jpg" class="media-object" width="64" height="64"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/4/18/img-1492500752-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/73183" data-link-nid="73183">Những việc cần làm khi Facebook bỗng nhiên gửi mã xác nhận</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2017-04-18T16:17:22+07:00">18/4</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="73180">
<a href="/article/73180"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/4/18/img-1492484447-1.jpg" class="media-object" width="64" height="64"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/4/18/img-1492484447-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/73180" data-link-nid="73180">Hình ảnh được cho là thiết kế cuối cùng của iPhone 8</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="" datetime="2017-04-18T16:12:50+07:00">18/4</time></span> </div>
</div>
</article> <article class="clearfix display-thumbnailtitle type-post media col-sm-6 col-md-12 preset-s64" data-nid="73193">
<a href="/article/73193"><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/4/20/img-1492655249-1.jpg" class="media-object" width="64" height="64"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/s64/images/2017/4/20/img-1492655249-1.jpg"/></noscript></a>
<div class="media-body">
<h3 class="entry-title"><a href="/article/73193" data-link-nid="73193">Công nghệ máy ảnh iPhone 2017 sẽ làm nức lòng cộng đồng selfie?</a></h3>
<div class="entry-meta"><span class="entry-date"><time class="timeago" datetime="2017-04-20T10:43:51+07:00">20/4 10:43</time></span> </div>
</div>
</article> </div>
</div></aside><div class="panel-region-separator"></div><aside id="pane-block-ttcn-node-reviews-4" class="widget "><h2 class="widget-title ribbon">Đánh giá</h2><article class="entry style-review"><div class="node-overlay"><a href="/danhgia/70874"><header class="entry-header"><div class="title">Asus Zenfone 2 Laser - chiếc smartphone giá rẻ tốt nhất <span class="intro">Không phải là smartphone cao cấp, nhưng những mặt tích cực của Zenfone 2 Laser giúp nó vượt xa những mặt tiêu cực. Và nếu quan tâm đến giá trị đồng tiền cho những gì mình sở hữu, đây rõ ràng là một lựa chọn rất hấp dẫn.</span></div><img src="https://www.thongtincongnghe.com/assets/images/placeholder.png" data-src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2015/12/asus-zenfone-2-laser-5.5-ze550kl_fonearena-08.jpg" width="300" height="220"/><noscript><img src="https://www.thongtincongnghe.com/sites/default/files/imagecache/r300/product/2015/12/asus-zenfone-2-laser-5.5-ze550kl_fonearena-08.jpg"/></noscript></a></div></article></aside><div class="panel-region-separator"></div><aside id="pane-panels_mini-facebook_social-9" class="widget "><h2 class="widget-title ribbon">TTCN trên Facebook</h2><div class="panel-display panel-bare clearfix" id="mini-panel-facebook_social">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-2">
<div class="pane-content">
<div class="fb-page" data-href="http://www.facebook.com/ttcongnghe" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div> </div>
</div>
</div>
</div>
</aside><div class="panel-region-separator"></div><aside class="widget widget-ads"><h2 class="widget-title">Quảng cáo</h2><div class="panel-display panel-bare clearfix" id="mini-panel-ads_mega_3x">
<div class="panel-panel panel-col">
<div class="panel-pane pane-custom pane-3">
<div class="pane-content">
<div id='div-gpt-ad-1402229982688-2' class='ttcn-qc qc-ttcn_300x250'>
<script>
      if (1) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-2');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div><div id='div-gpt-ad-1402229982688-3' class='ttcn-qc qc-ttcn_300x600'>
<script>
      if (window.innerWidth >= 992) googletag.cmd.push(function() {googletag.display('div-gpt-ad-1402229982688-3');})
      else {
        var scriptTag = document.getElementsByTagName('script');
        scriptTag[scriptTag.length - 1].parentNode.outerHTML = '';
      }
    </script>
</div> </div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>
</div></div>
<footer id="footer">
<div class="footer-nav">
<div class="container">
<a href="#main"><i class="fa fa-arrow-circle-up"></i> Về đầu trang</a> </div>
</div>
<div class="footer-top container">
<div class="row">
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Chuyên mục</h4>
<ul class="entries links links-2-cols">
<li><a href="/tintuc">Tin tức</a></li>
<li><a href="/baiviet">Bài viết</a></li>
<li><a href="/nhandinh">Nhận định</a></li>
<li><a href="/sanpham">Đánh giá sản phẩm</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/video">Video clip</a></li>
<li><a href="/hoidap">Hỏi đáp</a></li>
<li><a href="/tapanh">Tập ảnh</a></li>
</ul>
</div>
<div class="widget col-xs-6 col-sm-2">
<h4 class="widget-title">Thông tin</h4>
<ul class="entries links">
<li><a href="/me/about">Giới thiệu</a></li>
<li><a href="/contact">Liên hệ</a></li>
<li><a href="/me/ads">Quảng cáo</a></li>
<li><a href="/group/ttcn">Góp ý</a></li>
</ul>
</div>
<div class="widget follow col-xs-6 col-sm-2">
<h4 class="widget-title">Dõi theo</h4>
<ul class="entries links">
<li><a href="https://www.facebook.com/ttcongnghe"><i class="fa fa-facebook-square fa-lg"></i> Facebook</a></li>
<li><a href="https://twitter.com/ttcongnghe"><i class="fa fa-twitter-square fa-lg"></i> Twitter</a></li>
<li><a href="https://plus.google.com/+thongtincongnghe"><i class="fa fa-google-plus-square fa-lg"></i> Google Plus</a></li>
<li><a href="/me/feeds"><i class="fa fa-rss-square fa-lg"></i> RSS</a></li>
</ul>
</div>
<div class="widget col-xs-12 col-sm-4">
<h4 class="widget-title">Đối tác</h4>
<ul class="entries links">
</ul>
</div>
</div>
</div>
<div class="footer-bottom container">
<a href="/me/copyright">© TTCN</a>.
Đơn vị quản lí: Vitel. Người chịu trách nhiệm: Ông Nguyễn Tuấn Đức (<a href="/contact">Liên hệ</a>).<br/>
Giấy phép ICP số 105/GP-CBC cấp ngày 11/03/2008 bởi cục Báo Chí, bộ TT&TT. </div>
</footer>
<script type="text/javascript" src="https://www.thongtincongnghe.com/sites/default/files/advagg_js/js_7bf5029a56d5eb6f00427a03571b670f_1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","ttcn":{"section":[],"updated":1493089880,"user":{"uid":0,"name":"Kh\u00e1ch"},"node":{"nid":"73223","type":"story"}},"extlink":{"extTarget":"_blank","extClass":"ext","extSubdomains":1,"extExclude":"(vtcdn\\.com|thongtincongnghe\\.com|facebook\\.com\/ttcongnghe|twitter\\.com\/ttcongnghe|plus\\.google\\.com\/\\+thongtincongnghe)","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto"}});
//--><!]]>
</script>
<div id="fb-root"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"googleCSE":{"language":"vi"},"CToolsAJAX":{"css":{"\/sites\/all\/modules\/contrib\/attach\/attach.css":true,"\/sites\/all\/modules\/contrib\/cck\/theme\/content-module.css":true,"\/sites\/all\/modules\/contrib\/ckeditor\/ckeditor.css":true,"\/sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":true,"\/sites\/all\/modules\/contrib\/date\/date.css":true,"\/sites\/all\/libraries\/jquery.ui\/themes\/base\/jquery-ui.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/sites\/all\/modules\/contrib\/filefield\/filefield.css":true,"\/sites\/all\/modules\/contrib\/google_cse\/google_cse.css":true,"\/sites\/all\/modules\/contrib\/hidden_comment\/hidden_comment.css":true,"\/sites\/all\/modules\/contrib\/mollom\/mollom.css":true,"\/sites\/all\/modules\/contrib\/og\/theme\/og.css":true,"\/sites\/all\/modules\/contrib\/question_answer\/question_answer.css":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.css":true,"\/sites\/all\/modules\/contrib\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/sites\/all\/modules\/contrib\/panels\/css\/panels.css":true,"\/sites\/all\/modules\/contrib\/views\/css\/views.css":true,"\/sites\/all\/themes\/vicore\/css\/normalize.css":true},"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/vi_de058b098f32bfbe32f2c47d1cdf4afe.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/attach\/attach.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/extlink\/extlink.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require(['scripts'])
//--><!]]>
</script>
</body>
</html>
 
